﻿


<!doctype html>
<html lang="">
	<head>
<meta charset="utf-8" />
	<meta http-equiv="x-ua-compatible" content="ie=edge">

	<meta name="author" data-jnp="g.Author" content="g.Author" />
	<meta name="description" content="Kapela Chinaski vyrazila rovnou za létem! Odletěli na třítýdenní dovolenou k moři. Ale jelikož to nejsou žádní lenoši, budou kromě cestování i trochu..." />
	<meta name="title" content="TOP STAR 2.2.2017 - Chinaski | Prima PLAY" />

	<!-- Mobile Metas -->
	<meta name="viewport" id="web-viewport" content="width=device-width" />
	<script>
		if (screen.width < 500) {
			document.getElementById('web-viewport').setAttribute('content', 'width=500');
		}
	</script>

	<!-- Mobile app manifests  -->
	<meta name="apple-mobile-web-app-title" content="Prima PLAY" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black" />

	<meta name="apple-itunes-app" content="app-id=567669927" />

<meta name="msapplication-tap-highlight" content="no" />
		<meta name="msapplication-TileColor" content="#EE2A26" />
		<meta name="msapplication-TileImage" content="http://play.iprima.cz/assets/lib/common/images/aa76d710b39b979138916a995d598ba0-apple-touch-icon-144x144.png" />
		<meta name="msapplication-square70x70logo" content="http://play.iprima.cz/assets/lib/common/images/c6ba6c266bfa6c82c0c8058f380d2401-mstile-70x70.png" />
		<meta name="msapplication-square150x150logo" content="http://play.iprima.cz/assets/lib/common/images/4d9dac285aa3ba8a046f9b71ccc6ea49-mstile-150x150.png" />
		<meta name="msapplication-square310x310logo" content="http://play.iprima.cz/assets/lib/common/images/6c6c84d57a42dcb4f3a3cf48dc400def-mstile-310x310.png" />
<!-- Social acc. data -->
	<meta property="fb:admins" content="g.FacebookAdmins.cz" /> 
	<meta property="fb:page_id" content="g.FacebookPageId.cz" /> 
	<meta property="twitter:account_id" content="g.TwitterAccountId.cz"/> 

	<!-- Open Graph data -->
<meta property="og:title" content="TOP STAR 2.2.2017 - Chinaski"/>
	<meta property="og:image" content="http://static.play-backend.iprima.cz/cdn/img/splash169/p317172-p980423/l_xxhdpi"/>
	<meta property="og:url" content="http://play.iprima.cz/top-star/top-star/top-star-202/top-star-2-2-2017-chinaski"/>
	<meta property="og:site_name" content="Prima PLAY"/>
	<meta property="og:description" content="Kapela Chinaski vyrazila rovnou za létem! Odletěli na třítýdenní dovolenou k moři. Ale jelikož to nejsou žádní lenoši, budou kromě cestování i trochu pracovat."/>
<!-- Twitter Card data -->
<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" value="@playprima" />
	<meta name="twitter:title" value="TOP STAR 2.2.2017 - Chinaski" />
	<meta name="twitter:image" value="http://static.play-backend.iprima.cz/cdn/img/splash169/p317172-p980423/l_xxhdpi"/>
	<meta name="twitter:description" value="Kapela Chinaski vyrazila rovnou za létem! Odletěli na třítýdenní dovolenou k moři. Ale jelikož to nejsou žádní lenoši, budou kromě cestování i trochu..."/>
<title>TOP STAR 2.2.2017 - Chinaski | Prima PLAY</title>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
	<script src="/assets/lib/common/javascripts/664e41241373df3f5f35d9e7da9d6f7d-tdi-bundle.min-1.7.7.min.js"></script>
	<script src="/assets/lib/common/javascripts/aad121203010122e05f1766d92385214-head.min.js"></script>
	<script src="/assets/lib/common/javascripts/1008c2858d4ad099ae207e99bcbf7438-xhr-settings.min.js"></script>

<!--[if lte IE 9]>
<link rel="stylesheet" href="/assets/sass/5152b6f6dbac7df47b7157ccc6da6c0c-ie_avod.css">
<![endif]-->
	<!--[if gt IE 9]><!-->
<link rel="stylesheet" href="/assets/sass/f53fbbd8269b5a9d1a668e35d33e6a12-styles_avod.css">
<!--<![endif]-->
<script type="text/javascript" src="//scz.hit.gemius.pl/gplayer.js"></script>
	<script type="text/javascript" src="//scz.hit.gemius.pl/gstream.js"></script>

<script>
	var forceAutoplay = true;
	</script>
<link rel="stylesheet" href="/assets/lib/common/stylesheets/571fa04e5858f4d49cfd91646ddba96c-video-js.min.css">
<link rel="stylesheet" href="/assets/lib/common/stylesheets/e38ed6873f89d324198be2c704aa5c42-play-skin.css">
<script>
	window.VIDEOJS_NO_DYNAMIC_STYLE = true;
</script>
<script type="text/javascript" src="/assets/lib/common/javascripts/player/6ec4edd4712780482b7bb5ac0d15bde0-vjs-pack-1.2.0.min.js"></script>
<script type="text/javascript" src="/assets/lib/common/javascripts/player/27db6df153849426e17fa10b6b0083fb-play-player-1.2.1.min.js"></script>
<script>
	// player localization
	videojs.addLanguage('default', {
		'Play': 'Přehrát',
		'Pause': 'Pauza',
		'Current Time': 'Aktuální čas',
		'Duration Time': 'Délka',
		'Remaining Time': 'Zbývající čas',
		'Stream Type': 'Typ videa',
		'LIVE': 'LIVE',
		'Loaded': 'Načteno',
		'Progress': 'Stav',
		'Fullscreen': 'Celá obrazovka',
		'Non-Fullscreen': 'Zmenšená obrazovka',
		'Mute': 'Ztlumit',
		'Unmuted': 'Zapnout zvuk',
		'Playback Rate': 'Rychlost přehrávání',
		'Subtitles': 'Titulky',
		'subtitles off': 'Titulky vypnuty',
		'Captions': 'Titulky',
		'captions off': 'Titulky vypnuty',
		'Chapters': 'Kapitoly',
		'You aborted the video playback': 'Přehrávání videa je přerušeno.',
		'A network error caused the video download to fail part-way.': 'Video nemohlo být načteno, kvůli chybě v síti.',
		'The video could not be loaded, either because the server or network failed or because the format is not supported.': 'Video nemohlo být načteno kvůli chybě serveru, chybě sítě, nebo není podporován tento formát videa.',
		'The video playback was aborted due to a corruption problem or because the video used features your browser did not support.': 'Váš prohlížeč nepodporuje tento formát videa.',
		'No compatible source was found for this video.': 'Špatně zadaný zdroj videa.',
		'Ad playing': 'Přehrává se reklama',
		'Advertisement': 'Reklama',
		'Skip ad in': 'Přeskočit reklamu za',
		'Skip ad': 'Přeskočit reklamu',
		'Share video': 'Sdílet video',
		'Next': 'Následující',
		'Previous': 'Předchozí',
		'Auto': 'Auto',
		'quality level': 'Úroveň kvality',
		'Video quality': 'Kvalita videa',
		'Video language': 'Jazyk',
		'MIN': 'MIN',
		'MAX': 'MAX',
		'Seek hints': 'Doporučené',
		'Settings': 'Nastavení',
		'TT OFF': 'OFF',
		'cancel timeshifting': 'Přehrát živě',
		'h ago': 'hod. zpět',
		'delay': 'zpoždění',
		'- 2 .. 48h': '- 2 .. 48h',
		'48h ago': '48h zpět',
		'Install the Flash plugin to view videos': 'Pro přehrání videa je třeba Flash Player',
		'No playable source found. Is your browser up to date?': 'Žádný podporovaný zdroj videa nenalezen. Používáte aktuální verzi browseru?',
		'No source found. Please contact our web support when this error occurs.': 'Žádný zdroj nenalezen. Prosím kontaktujte naší podporu, pokud tato chyba nastane.',
		'Play next': 'Přehrát následující',
		'Cancel autoplay': 'Zrušit automatické přehrávání',
	  'To copy to clipboard, click on link.': 'Pro zkopírování klikněte na odkaz',
	  'Link copied successfully.': 'Odkaz zkopírován'
	});

	// FIXME: Move this init to the custom file
	$(function() {
		var initPlayer = function initPlayer() {
			var data = {
				productId: 'p317162'
			};
				data.drmDetection = false;
			ottPlayer('ott-video-player', data, '/prehravac/init');
		};

		/** Check if deepLinks object exist */
		var isDeeplinked = function isDeeplinked() {
			var deeplinked = false;
			if (typeof deepLinks !== 'undefined') {
				if (deepLinks.toAndroidVideo('p317162')) {
					deeplinked = true;
				} else if (deepLinks.toAppleVideo('p317162')) {
					deeplinked = true;
				}
			}
			return deeplinked;
		}


		function getQueryParams(qs) {
		  qs = qs.split('+').join(' ');

		  var params = {};
		  var re = /[?&]?([^=]+)=([^&]*)/g;
		  var tokens;

		  function getNext() {
		    return (tokens = re.exec(qs));
		  }

		  while (getNext() !== null) {
		    params[decodeURIComponent(tokens[1])] = decodeURIComponent(tokens[2]);
		  }

		  return params;
		}

		function autoplay() {
			if ((typeof forceAutoplay !== 'undefined' && forceAutoplay) || typeof deepLinks !== 'undefined' && (!deepLinks.isAndroid() && !deepLinks.isApple())) {
				initPlayer();
			}
		}

			autoplay();
	});
</script>
<link href="/assets/lib/common/images/4d8a0c93b545637ef92b00ab0c0135f5-favicon.ico" rel="shortcut icon" />
</head>
	<body class="l-min web-avod web-avod-n" data-video-url="primaplay://productDetail?id="
					data-app-url="primaplay://launch?screenName=home" data-an-name="cz.etnetera.cra.primaplay" data-ap-id="567669927" data-domain="cz">
<script type="text/javascript">
  var dataLayer = dataLayer || [];
  dataLayer.push({
		country: "CZ_PLAY"
	});
</script>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KN4K9D"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KN4K9D');</script>
<!-- End Google Tag Manager -->

<script src="/assets/lib/common/javascripts/2072dd5ad8d7f4dc030bddc139d76ba9-deeplinks.min.js"></script>
<div id="cookies-info" class="top-bar">
			<p data-jnp="g.CookiesInfoText">Webové stránky skupiny Prima používají soubory cookie k poskytování služeb, personalizaci reklam a analýze návštěvnosti. Používáním tohoto webu s užitím cookies souhlasíte.</p>
			<div>
				<a href="javascript:void(0);" id="cookies-info-ok" class="btn btn-red btn-smaller" data-jnp="g.CookiesInfoOK" data-href="http://play.iprima.cz/pouziti-cookies/souhlas?csrfToken=ecd091783405cf6087c6337a819ded5eda347de0-1486135928668-645e043e080b443e44e4b5c9" rel="nofollow">OK</a>
				<a href="http://iprima.cz/cookies" data-jnp="url.CookiesInfoMoreInformation g.CookiesInfoMoreInformation" target="_blank">Více informací</a>
			</div>
		</div>
<div id="cross-promo">
			<iframe src="//cdn-iprima.cz/shared/crossheader/crossheader-black.html"></iframe>
		</div>
<!-- Facebook SDK for JavaScript -->
		<div id="fb-root"></div>
		<script>(function (d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.4";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<div class="banner banner-leaderboard l-min l-max">
<div id='bmone2n-23145.3.1.1' class="l-max">
			<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/23145/3/1/1/'><img src='http://go.cz.bbelements.com/please/showit/23145/3/1/1/?typkodu=img&amp;keywords=' style='border-width:0' alt='' /></a></div></noscript>
		</div>
</div>

<div id="main-wrapper">
<main class="l-max no-top-padding">
<div class="item-header">
<div class="is-darker message-wrap">
<div class="you-shall-not-pass">
	<div class="player-wrapper play-wrapper">
		<div id="player-wrapper" class="player-wrapper">
			<div id="fake-player" class="vjs-viaplay-skin" data-product="p317162">
<img src="http://static.play-backend.iprima.cz/cdn/img/splash169/p317172-p980423/l_xhdpi" alt="TOP STAR 2.2.2017 - Chinaski" />
<div id="fake-player-content">
					<div id="viaplay-init" class="vjs-big-play-button" role="button" aria-live="polite" tabindex="0" aria-label="play video"></div>
				</div>
			</div>
		</div>
		<div class="you-shall-not-pass">
			<p data-jnp="i.video.AdBlockDetected">
				<strong>Pravděpodobně používáte software, který znemožňuje zobrazení reklamy (<img src="/assets/lib/common/images/19c916f77a1ca81f38f983132378d280-logo-adblock.svg" width="22" height="22"> AdBlock).</strong>
			</p>
			<p data-jnp="i.video.AdBlockDetectedReason">
Příjmy z reklamy nám umožňují nabízet vám obsah zdarma.<br>Prosíme, pro přehrání videa AdBlock vypněte (<a href="http://www.iprima.cz/blokovani-reklamy" target="_blank">Jak vypnout AdBlock?</a>) a stránku znovu načtěte (F5).</p>
			<p data-jnp="i.video.AdBlockSolution">
nebo vyzkoušejte <a href="https://play.iprima.cz/ucet/subskripce/upgrade">Prima Play Premium</a>, se kterým můžete sledovat videa bez reklam a bannerů jen za 49 Kč měsíčně.</p>
			<p data-jnp="i.video.WannaTry">
				Chci vyzkoušet<br>
				<a href="https://play.iprima.cz/ucet/subskripce/upgrade" class="btn btn-green" data-jnp="i.video.Button">Prima PLAY Premium</a>
			</p>
		</div>
	</div>
</div>
</div>
<div class="player-support is-size-p">
			<div class="support-message" data-jnp="i.video.Support">
Máte potíže s přehráním videa? Pomoc můžete najít v <a href="http://play.iprima.cz/faq">nápovědě</a>, nebo nás <a href="https://play.iprima.cz/kontakt/p317162">kontaktujte</a>.</div>
		</div>
<div class="l-constrained toggler">

		<div class="annotation-banner-wrapper">

			<div class="annotation">
				<div class="l-row social-row">
					<div class="l-col l-col-ts-3-5">
<div class="social">
		<div class="soc-icon fb-like-wrapper">
			<div class="fb-like" data-href="http://play.iprima.cz/top-star/top-star/top-star-202/top-star-2-2-2017-chinaski" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
		</div>
		<a href="https://www.facebook.com/sharer/sharer.php?u=http://play.iprima.cz/top-star/top-star/top-star-202/top-star-2-2-2017-chinaski" class="soc-icon icon-facebook" title="To se mi líbí" data-jnp="s.FacebookLike" target="_blank"></a><a href="https://plus.google.com/share?url=http://play.iprima.cz/top-star/top-star/top-star-202/top-star-2-2-2017-chinaski" class="soc-icon icon-google-plus" title="Doporučit na Google+" data-jnp="s.GoogleLike" target="_blank"></a><a href="https://twitter.com/share?url=http://play.iprima.cz/top-star/top-star/top-star-202/top-star-2-2-2017-chinaski&amp;related=playprima&amp;text=Koukn%C4%9Bte+na+TOP+STAR+2.2.2017+-+Chinaski+na+%40playprima" class="soc-icon icon-twitter" title="Sdílet na Twitteru" data-jnp="s.TwitterLike,s.TwitterMessage" target="_blank"></a><a href="#comment-section" class="soc-icon icon-comments" title="Zobrazit komentáře" data-jnp="s.ShowComments"></a>
	</div>
</div>
<div class="l-col l-col-ts-2-5 is-text-right">
						<div class="attributes-icons">
							<span data-href="http://play.iprima.cz/tdi-ns/oblibene/p317162/obratit" data-productid="p317162" class="favorite-toggle icon icon-like"></span>
						</div>

<form id="form-rate-p317162" action="http://play.iprima.cz/tdi-ns/hodnoceni/hodnotit?csrfToken=ecd091783405cf6087c6337a819ded5eda347de0-1486135928668-645e043e080b443e44e4b5c9" class="star-rating user-can-rate tdi" method="POST" data-ratingval="" data-jnp="s.Rating" data-msg-success="Vaše hodnocení bylo úspěšně uloženo">
<input type="radio" id="rating-5-2153" name="rating" value="5"><label for="rating-5-2153">5 stars</label>
<input type="radio" id="rating-4-2153" name="rating" value="4"><label for="rating-4-2153">4 stars</label>
<input type="radio" id="rating-3-2153" name="rating" value="3"><label for="rating-3-2153">3 stars</label>
<input type="radio" id="rating-2-2153" name="rating" value="2"><label for="rating-2-2153">2 stars</label>
<input type="radio" id="rating-1-2153" name="rating" value="1"><label for="rating-1-2153">1 stars</label>
<input type="hidden" name="productId" value="p317162" />
</form>
</div>
</div>

<h1 class="is-bottom-sticked is-size-h2">
<a href="http://play.iprima.cz/top-star/top-star-2-2-2017" jnp-id="p314432">
								<strong>TOP STAR 2.2.2017: </strong>
							</a>
<span jnp-id="p317162">TOP STAR 2.2.2017 - Chinaski</span>
						</h1>
<h2 class="is-strong is-size-h4">
</h2>
<div class="item-header-banner">
						<div class="l-row premium-row is-size-small">
							<a href="https://play.iprima.cz/ucet/subskripce/upgrade" data-jnp="i.PremiumNoAds" class="btn btn-red btn-smallest">Chci sledovat videa zcela bez reklam</a>
						</div>
						<div class="banner banner-square">
<div id='bmone2n-23145.3.1.3'>
			<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/23145/3/1/3/'><img src='http://go.cz.bbelements.com/please/showit/23145/3/1/3/?typkodu=img&amp;keywords=' style='border-width:0' alt='' /></a></div></noscript>
		</div>
</div>
					</div>
<p class="is-size-h6 is-strong is-bottom-sticked">

						ČR
 | 
1 min | 
2017</p>
				<p>
					Zvuk: Čeština | 
					
					
16:9</p>
<div class="toggler-content">
						<p>Kapela Chinaski vyrazila rovnou za létem! Odletěli na třítýdenní dovolenou k moři. Ale jelikož to nejsou žádní lenoši, budou kromě cestování i trochu pracovat.</p>

</div>
</div>

<div class="toggler-anchor-wrapper is-text-center is-size-p">
					<a href="javascript:void(0)" class="toggler-anchor" data-toggler-show="Více podrobností " data-toggler-hide="Skrýt podrobnosti ">Více podrobností <i class="icon-arrow-down"></i></a>
				</div>
<div class="banner banner-text">
<div id="AdTrackVideoBottom"></div>
	<script type="text/javascript" src="http://trackad.cz/adtrack.php?d=play.iprima.cz&amp;g=video&amp;p=bottom"></script>    
</div>
</div>
	</div>
</div>

<section class="modal--show" id="modal-window" tabindex="-1" role="dialog" aria-labelledby="modal-label" aria-hidden="true">
	<div class="modal-inner">
		<header id="modal-header"></header>
		<a href="#!" class="custom-close" title="Close this modal" data-close="Close" data-dismiss="modal"></a>
		<div class="modal-content" id="modal-content">
		</div>
	</div>
	<a href="#!" class="modal-close" title="Close this modal" data-close="Close" data-dismiss="modal">?</a>
</section>


<div class="is-darker">
    <div class="l-constrained-full">
<div class="header-presentation wide">
</div>
</div>
</div>

<div class="js-tdi-items-filter-and-items filter-and-items">
<div class="loading-wrapper">
		<div id="js-tdi-items" class="loading-content">
<section class="l-constrained movies-list-carousel-wrapper">
<h2 data-scroll="cid-Bonusy">
<a href="http://play.iprima.cz/top-star/top-star/top-star-202/top-star-2-2-2017-chinaski?reltype=clips&amp;cat[]=BONUS&amp;cat[]=TRAILER&amp;src=p314432&amp;sort[]=latest">
Bonusy			&hairsp;<i class="icon-arrow-right"></i>
			</a>
</h2>
	<div class="l-movies-list movies-list-carousel">
<div class="l-col first">
	
	
	<div id="product-p317158" class="movie-border" data-video="%" data-ord="0">
		<div class="movie-small">
			<a href="http://play.iprima.cz/top-star/top-star/top-star-202/top-star-2-2-2017-beyonce-tehotenstvi-instagram">
				<div class="front">
<img data-srcset="http://static.play-backend.iprima.cz/cdn/img/coverWeb/p317169-p980417/small 1x, http://static.play-backend.iprima.cz/cdn/img/coverWeb/p317169-p980417/big 2x" width="220" height="260" class="lazyload" alt="TOP STAR 2.2.2017 - Beyoncé těhotenství instagram">
</div>
			</a>
<div class="back">
						<a href="http://play.iprima.cz/top-star/top-star/top-star-202/top-star-2-2-2017-beyonce-tehotenstvi-instagram">
							<div class="header">
								<h3 class="is-size-h6">TOP STAR 2.2.2017 - Beyoncé těhotenství instagram</h3>
<p>2017</p>

<i class="icon-watched"></i>
							</div>
							<div class="content">
								<p class="promo-notice">Zpěvačka Beyoncé včera na instagramu oznámila, že čeká dvojčata. Tím naprosto zbořila celý internet.</p>
							</div>
						</a>
						<div class="footer">
							
							<p class="info">ČR | 1 min</p>
							<div class="attributes">

<form id="form-rate-p317158" action="http://play.iprima.cz/tdi-ns/hodnoceni/hodnotit?csrfToken=ecd091783405cf6087c6337a819ded5eda347de0-1486135928668-645e043e080b443e44e4b5c9" class="star-rating user-can-rate tdi" method="POST" data-ratingval="" data-jnp="s.Rating" data-msg-success="Vaše hodnocení bylo úspěšně uloženo">
<input type="radio" id="rating-5-4820" name="rating" value="5"><label for="rating-5-4820">5 stars</label>
<input type="radio" id="rating-4-4820" name="rating" value="4"><label for="rating-4-4820">4 stars</label>
<input type="radio" id="rating-3-4820" name="rating" value="3"><label for="rating-3-4820">3 stars</label>
<input type="radio" id="rating-2-4820" name="rating" value="2"><label for="rating-2-4820">2 stars</label>
<input type="radio" id="rating-1-4820" name="rating" value="1"><label for="rating-1-4820">1 stars</label>
<input type="hidden" name="productId" value="p317158" />
</form>
<p class="attributes-icons">
<span data-href="http://play.iprima.cz/tdi-ns/oblibene/p317158/obratit" data-productid="p317158" class="favorite-toggle icon-like"></span>
								</p>
							</div>
							<a href="http://play.iprima.cz/top-star/top-star/top-star-202/top-star-2-2-2017-beyonce-tehotenstvi-instagram" data-jnp="i.PlayClip" class="btn btn-play js-box-link-anchor"><i class="icon-play-big"></i>Přehrát video</a></div>
					</div>
</div>
	</div>
</div>
<div class="l-col">
	
	
	<div id="product-p317160" class="movie-border" data-video="%" data-ord="1">
		<div class="movie-small">
			<a href="http://play.iprima.cz/top-star/top-star/top-star-202/top-star-2-2-2017-blogerky-moda">
				<div class="front">
<img data-srcset="http://static.play-backend.iprima.cz/cdn/img/coverWeb/p317171-p980421/small 1x, http://static.play-backend.iprima.cz/cdn/img/coverWeb/p317171-p980421/big 2x" width="220" height="260" class="lazyload" alt="TOP STAR 2.2.2017 - Blogerky móda">
</div>
			</a>
<div class="back">
						<a href="http://play.iprima.cz/top-star/top-star/top-star-202/top-star-2-2-2017-blogerky-moda">
							<div class="header">
								<h3 class="is-size-h6">TOP STAR 2.2.2017 - Blogerky móda</h3>
<p>2017</p>

<i class="icon-watched"></i>
							</div>
							<div class="content">
								<p class="promo-notice">Shopaholic Nicol a blogerka Ina T. pro nás zmapovaly, jaké kousky se budou nosit na jaře a v létě. Tak se pojďme podívat.</p>
							</div>
						</a>
						<div class="footer">
							
							<p class="info">ČR | 2 min</p>
							<div class="attributes">

<form id="form-rate-p317160" action="http://play.iprima.cz/tdi-ns/hodnoceni/hodnotit?csrfToken=ecd091783405cf6087c6337a819ded5eda347de0-1486135928668-645e043e080b443e44e4b5c9" class="star-rating user-can-rate tdi" method="POST" data-ratingval="" data-jnp="s.Rating" data-msg-success="Vaše hodnocení bylo úspěšně uloženo">
<input type="radio" id="rating-5-8425" name="rating" value="5"><label for="rating-5-8425">5 stars</label>
<input type="radio" id="rating-4-8425" name="rating" value="4"><label for="rating-4-8425">4 stars</label>
<input type="radio" id="rating-3-8425" name="rating" value="3"><label for="rating-3-8425">3 stars</label>
<input type="radio" id="rating-2-8425" name="rating" value="2"><label for="rating-2-8425">2 stars</label>
<input type="radio" id="rating-1-8425" name="rating" value="1"><label for="rating-1-8425">1 stars</label>
<input type="hidden" name="productId" value="p317160" />
</form>
<p class="attributes-icons">
<span data-href="http://play.iprima.cz/tdi-ns/oblibene/p317160/obratit" data-productid="p317160" class="favorite-toggle icon-like"></span>
								</p>
							</div>
							<a href="http://play.iprima.cz/top-star/top-star/top-star-202/top-star-2-2-2017-blogerky-moda" data-jnp="i.PlayClip" class="btn btn-play js-box-link-anchor"><i class="icon-play-big"></i>Přehrát video</a></div>
					</div>
</div>
	</div>
</div>
<div class="l-col">
	
	
	<div id="product-p317162" class="movie-border" data-video="%" data-ord="2">
		<div class="movie-small">
			<a href="http://play.iprima.cz/top-star/top-star/top-star-202/top-star-2-2-2017-chinaski">
				<div class="front">
<img data-srcset="http://static.play-backend.iprima.cz/cdn/img/coverWeb/p317172-p980423/small 1x, http://static.play-backend.iprima.cz/cdn/img/coverWeb/p317172-p980423/big 2x" width="220" height="260" class="lazyload" alt="TOP STAR 2.2.2017 - Chinaski">
</div>
			</a>
<div class="back">
						<a href="http://play.iprima.cz/top-star/top-star/top-star-202/top-star-2-2-2017-chinaski">
							<div class="header">
								<h3 class="is-size-h6">TOP STAR 2.2.2017 - Chinaski</h3>
<p>2017</p>

<i class="icon-watched"></i>
							</div>
							<div class="content">
								<p class="promo-notice">Kapela Chinaski vyrazila rovnou za létem! Odletěli na třítýdenní dovolenou k moři. Ale jelikož to nejsou žádní lenoši, budou kromě cestování i trochu pracovat.</p>
							</div>
						</a>
						<div class="footer">
							
							<p class="info">ČR | 1 min</p>
							<div class="attributes">

<form id="form-rate-p317162" action="http://play.iprima.cz/tdi-ns/hodnoceni/hodnotit?csrfToken=ecd091783405cf6087c6337a819ded5eda347de0-1486135928668-645e043e080b443e44e4b5c9" class="star-rating user-can-rate tdi" method="POST" data-ratingval="" data-jnp="s.Rating" data-msg-success="Vaše hodnocení bylo úspěšně uloženo">
<input type="radio" id="rating-5-8091" name="rating" value="5"><label for="rating-5-8091">5 stars</label>
<input type="radio" id="rating-4-8091" name="rating" value="4"><label for="rating-4-8091">4 stars</label>
<input type="radio" id="rating-3-8091" name="rating" value="3"><label for="rating-3-8091">3 stars</label>
<input type="radio" id="rating-2-8091" name="rating" value="2"><label for="rating-2-8091">2 stars</label>
<input type="radio" id="rating-1-8091" name="rating" value="1"><label for="rating-1-8091">1 stars</label>
<input type="hidden" name="productId" value="p317162" />
</form>
<p class="attributes-icons">
<span data-href="http://play.iprima.cz/tdi-ns/oblibene/p317162/obratit" data-productid="p317162" class="favorite-toggle icon-like"></span>
								</p>
							</div>
							<a href="http://play.iprima.cz/top-star/top-star/top-star-202/top-star-2-2-2017-chinaski" data-jnp="i.PlayClip" class="btn btn-play js-box-link-anchor"><i class="icon-play-big"></i>Přehrát video</a></div>
					</div>
</div>
	</div>
</div>
<div class="l-col">
	
	
	<div id="product-p317164" class="movie-border" data-video="%" data-ord="3">
		<div class="movie-small">
			<a href="http://play.iprima.cz/top-star/top-star/top-star-202/top-star-2-2-2017-chinaski-1">
				<div class="front">
<img data-srcset="http://static.play-backend.iprima.cz/cdn/img/coverWeb/p317170-p980419/small 1x, http://static.play-backend.iprima.cz/cdn/img/coverWeb/p317170-p980419/big 2x" width="220" height="260" class="lazyload" alt="TOP STAR 2.2.2017 - Chinaski">
</div>
			</a>
<div class="back">
						<a href="http://play.iprima.cz/top-star/top-star/top-star-202/top-star-2-2-2017-chinaski-1">
							<div class="header">
								<h3 class="is-size-h6">TOP STAR 2.2.2017 - Chinaski</h3>
<p>2017</p>

<i class="icon-watched"></i>
							</div>
							<div class="content">
								<p class="promo-notice">Dokážete si představit Martu Jandovou pobíhající na hřbitově sem a tam ? Zní to naprosto bláznivě? Marta totiž natáčela nový videoklip a běháním se jen zahřívala.</p>
							</div>
						</a>
						<div class="footer">
							
							<p class="info">ČR | 1 min</p>
							<div class="attributes">

<form id="form-rate-p317164" action="http://play.iprima.cz/tdi-ns/hodnoceni/hodnotit?csrfToken=ecd091783405cf6087c6337a819ded5eda347de0-1486135928668-645e043e080b443e44e4b5c9" class="star-rating user-can-rate tdi" method="POST" data-ratingval="" data-jnp="s.Rating" data-msg-success="Vaše hodnocení bylo úspěšně uloženo">
<input type="radio" id="rating-5-6287" name="rating" value="5"><label for="rating-5-6287">5 stars</label>
<input type="radio" id="rating-4-6287" name="rating" value="4"><label for="rating-4-6287">4 stars</label>
<input type="radio" id="rating-3-6287" name="rating" value="3"><label for="rating-3-6287">3 stars</label>
<input type="radio" id="rating-2-6287" name="rating" value="2"><label for="rating-2-6287">2 stars</label>
<input type="radio" id="rating-1-6287" name="rating" value="1"><label for="rating-1-6287">1 stars</label>
<input type="hidden" name="productId" value="p317164" />
</form>
<p class="attributes-icons">
<span data-href="http://play.iprima.cz/tdi-ns/oblibene/p317164/obratit" data-productid="p317164" class="favorite-toggle icon-like"></span>
								</p>
							</div>
							<a href="http://play.iprima.cz/top-star/top-star/top-star-202/top-star-2-2-2017-chinaski-1" data-jnp="i.PlayClip" class="btn btn-play js-box-link-anchor"><i class="icon-play-big"></i>Přehrát video</a></div>
					</div>
</div>
	</div>
</div>
<div class="l-col">
	
	
	<div id="product-p317166" class="movie-border" data-video="%" data-ord="4">
		<div class="movie-small">
			<a href="http://play.iprima.cz/top-star/top-star/top-star-202/top-star-2-2-2017-roman-vojtek-ve-snehu">
				<div class="front">
<img data-srcset="http://static.play-backend.iprima.cz/cdn/img/coverWeb/p317168-p980415/small 1x, http://static.play-backend.iprima.cz/cdn/img/coverWeb/p317168-p980415/big 2x" width="220" height="260" class="lazyload" alt="TOP STAR 2.2.2017 - Roman Vojtek ve sněhu">
</div>
			</a>
<div class="back">
						<a href="http://play.iprima.cz/top-star/top-star/top-star-202/top-star-2-2-2017-roman-vojtek-ve-snehu">
							<div class="header">
								<h3 class="is-size-h6">TOP STAR 2.2.2017 - Roman Vojtek ve sněhu</h3>
<p>2017</p>

<i class="icon-watched"></i>
							</div>
							<div class="content">
								<p class="promo-notice">Nemoci nechodí po horách, ale po lidech, bez rozdílu, jestli jste nebo nejste slavní. Ovšem když se tyto dvě skupiny spojí, tak se dějí velké věci a boj s chorobami je snad o trochu jednodušší. To vám teď ukáže Roman Vojtek!</p>
							</div>
						</a>
						<div class="footer">
							
							<p class="info">ČR | 1 min</p>
							<div class="attributes">

<form id="form-rate-p317166" action="http://play.iprima.cz/tdi-ns/hodnoceni/hodnotit?csrfToken=ecd091783405cf6087c6337a819ded5eda347de0-1486135928668-645e043e080b443e44e4b5c9" class="star-rating user-can-rate tdi" method="POST" data-ratingval="" data-jnp="s.Rating" data-msg-success="Vaše hodnocení bylo úspěšně uloženo">
<input type="radio" id="rating-5-7364" name="rating" value="5"><label for="rating-5-7364">5 stars</label>
<input type="radio" id="rating-4-7364" name="rating" value="4"><label for="rating-4-7364">4 stars</label>
<input type="radio" id="rating-3-7364" name="rating" value="3"><label for="rating-3-7364">3 stars</label>
<input type="radio" id="rating-2-7364" name="rating" value="2"><label for="rating-2-7364">2 stars</label>
<input type="radio" id="rating-1-7364" name="rating" value="1"><label for="rating-1-7364">1 stars</label>
<input type="hidden" name="productId" value="p317166" />
</form>
<p class="attributes-icons">
<span data-href="http://play.iprima.cz/tdi-ns/oblibene/p317166/obratit" data-productid="p317166" class="favorite-toggle icon-like"></span>
								</p>
							</div>
							<a href="http://play.iprima.cz/top-star/top-star/top-star-202/top-star-2-2-2017-roman-vojtek-ve-snehu" data-jnp="i.PlayClip" class="btn btn-play js-box-link-anchor"><i class="icon-play-big"></i>Přehrát video</a></div>
					</div>
</div>
	</div>
</div>
</div>
</section>
</div>
		<div class="spinner spinner-block"></div>
		<div class="infinity-scroll"></div>
	</div>
</div>

<section id="comment-section" class="l-constrained">
		<div>
			<h2 data-jnp="i.Comments">Komentáře</h2>
			<div class="l-row fb-comments-wrapper">
				<div class="l-col l-col-ss-3-5">
					<div class="fb-comments" data-href="http://play.iprima.cz/top-star/top-star/top-star-202/top-star-2-2-2017-chinaski" data-numposts="2" data-width="100%"></div>
				</div>
				<div class="l-col l-col-ss-2-5">
<div class="banner banner-square">
<div id='bmone2n-23145.3.1.12'>
			<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/23145/3/1/12/'><img src='http://go.cz.bbelements.com/please/showit/23145/3/1/12/?typkodu=img&amp;keywords=' style='border-width:0' alt='' /></a></div></noscript>
		</div>
</div>
</div>
			</div>
		</div>
	</section>
</main>
	<div id="js-breakpoint-screen-small"></div>
<header class="l-header l-min l-max nav">
		<div class="l-constrained">
<a href="http://play.iprima.cz/" id="logo"><img src="/assets/lib/common/images/e2353447eea5a5fbf48d78b5f14bf123-logo_iplay.svg" alt="PLAY" width="110" height="27" /></a>

<nav class="hamburger-nav hamburger-parent">
	<ul class="menu js-main-menu">
		<li class="search search-autocomplete no-localization">
			<form action="http://play.iprima.cz/vysledky-hledani-vse" method="get">
				<div>
					<input type="search" name="query" class="search-input" placeholder="Hledat na Prima PLAY" data-jnp="mt.SearchPlaceholder" autocomplete="off" data-searchurl="https://play.iprima.cz/ajax/search/instant?lang=cs&query=" value="" />
					<span class="icon icon-search-small"></span>
					<span class="icon icon-delete"></span>
				</div>
			</form>
		</li>
		<li class="is-active hamburger-parent">
		    <a href="http://play.iprima.cz/" data-jnp="mt.SeriesAndShows" class="hamburger-toggler heading">Pořady a seriály<i class="icon-arrow-down"></i></a>
			<div class="sub-menu series-shows">
				<div class="content is-hidden-to-ss">
					<div class="l-row">
						<div class="l-col l-col-ss-1-3">
							<h2 class="is-size-h6 is-strong" data-jnp="mt.avod.PopularSeries">Oblíbené seriály</h2>
						</div>
						<div class="l-col l-col-ss-1-3">
							<h2 class="is-size-h6 is-strong" data-jnp="mt.avod.PopularShows">Oblíbené pořady</h2>
						</div>
						<div class="l-col l-col-ss-1-6">
							<h2 class="is-size-h6 is-strong" data-jnp="mt.avod.Channels">TV kanály</h2>
						</div>
						<div class="l-col l-col-ss-1-6">
							<h2 class="is-size-h6 is-strong" data-jnp="mt.avod.Availability">Dostupnost</h2>
						</div>
					</div>
					<div class="l-row">
						<div class="l-col l-col-ss-1-3">
							<ul class="clearfix col-2">
<li><a href="http://play.iprima.cz/mordparta">Mordparta</a></li>
<li><a href="http://play.iprima.cz/vinari">Vinaři</a></li>
<li><a href="http://play.iprima.cz/pristav">Přístav</a></li>
<li><a href="http://play.iprima.cz/cesty-domu">Cesty domů</a></li>
<li><a href="http://play.iprima.cz/vip-vrazdy">V.I.P. vraždy</a></li>
<li><a href="http://play.iprima.cz/ohnivy-kure">Ohnivý kuře</a></li>
<li><a href="http://play.iprima.cz/vsechny-moje-lasky">Všechny moje lásky</a></li>
<li><a href="http://play.iprima.cz/temny-kraj">TEMNÝ KRAJ</a></li>
</ul>
						</div>
						<div class="l-col l-col-ss-1-3">
							<ul class="clearfix col-2">
<li><a href="http://play.iprima.cz/pevnost-boyard">Pevnost Boyard 2016</a></li>
<li><a href="http://play.iprima.cz/ano-sefe">Ano, šéfe!</a></li>
<li><a href="http://play.iprima.cz/prostreno">Prostřeno!</a></li>
<li><a href="http://play.iprima.cz/particka">Partička</a></li>
<li><a href="http://play.iprima.cz/autosalon">Autosalon</a></li>
<li><a href="http://play.iprima.cz/re-play">RE-PLAY</a></li>
<li><a href="http://play.iprima.cz/top-star">TOP STAR</a></li>
<li><a href="http://play.iprima.cz/vychytavky-ladi-hrusky">Vychytávky Ládi Hrušky</a></li>
<li><a href="http://play.iprima.cz/zpravy-ftv-prima">Zprávy FTV Prima</a></li>
<li><a href="http://play.iprima.cz/top-star-magazin">TOP STAR magazín</a></li>
</ul>
						</div>
						<div class="l-col l-col-ss-1-6">
							<ul>
<li><a href="http://play.iprima.cz/?channel=PRIMA">Prima</a></li>
<li><a href="http://play.iprima.cz/?channel=PRIMA_MAX">Prima MAX</a></li>
<li><a href="http://play.iprima.cz/?channel=PRIMA_COOL">Prima COOL</a></li>
<li><a href="http://play.iprima.cz/?channel=PRIMA_LOVE">Prima Love</a></li>
<li><a href="http://play.iprima.cz/?channel=PRIMA_ZOOM">Prima ZOOM</a></li>
</ul>
						</div>
						<div class="l-col l-col-ss-1-6">
							<ul class="last">
<li><a href="http://play.iprima.cz/?availability=new">Novinky</a></li>
<li><a href="http://play.iprima.cz/?availability=last">Poslední šance</a></li>
<li><a href="http://play.iprima.cz/?availability=catchUp">Minulý týden v TV</a></li>
</ul>
						</div>
					</div>
					<div class="l-row">
						<div class="l-col l-col-ss-1-3">
							<a href="http://play.iprima.cz/?filter=allSeries" class="all-results" data-jnp="mt.avod.AllSeries">Všechny seriály</a>
						</div>
						<div class="l-col l-col-ss-1-3">
							<a href="http://play.iprima.cz/?filter=allShows" class="all-results" data-jnp="mt.avod.AllShows">Všechny pořady</a>
						</div>
					</div>
				</div>
				<ul class="is-hidden-ss">
					<li><a href="http://play.iprima.cz/?filter=allSeries" class="link" data-jnp="mt.avod.AllSeries">Všechny seriály</a></li>
					<li><a href="http://play.iprima.cz/?filter=allShows" class="link" data-jnp="mt.avod.AllShows">Všechny pořady</a></li>
<li><a href="http://play.iprima.cz/?availability=new">Novinky</a></li>
<li><a href="http://play.iprima.cz/?availability=last">Poslední šance</a></li>
<li><a href="http://play.iprima.cz/?availability=catchUp">Minulý týden v TV</a></li>
</ul>
			</div>
		</li>
<li class="hamburger-parent">
			<a href="http://play.iprima.cz/pro-deti" data-jnp="mt.Kids" class="heading">Primáček <i class="icon-arrow-down"></i></a>
		</li>
<li class="hamburger-parent">
			<a href="http://play.iprima.cz/zive" data-jnp="mt.Live" class="hamburger-toggler heading">TV Živě<i class="icon-arrow-down"></i></a>
			<div class="sub-menu live">
				<div class="is-hidden-to-ss">
<div class="channels-menu">
			<ul>

<li>
					<a href="http://play.iprima.cz/zive/vysilani/Prima">
						<img src="http://static.play-backend.iprima.cz/cdn/img/epg/p315904-p838995/big" alt="Prima" height="40" />
					</a>
				</li>

<li>
					<a href="http://play.iprima.cz/zive/vysilani/Prima-MAX">
						<img src="http://static.play-backend.iprima.cz/cdn/img/epg/p315908-p839000/big" alt="Prima MAX" height="40" />
					</a>
				</li>

<li>
					<a href="http://play.iprima.cz/zive/vysilani/Prima-COOL">
						<img src="http://static.play-backend.iprima.cz/cdn/img/epg/p315905-p838996/big" alt="Prima COOL" height="40" />
					</a>
				</li>

<li>
					<a href="http://play.iprima.cz/zive/vysilani/Prima-ZOOM">
						<img src="http://static.play-backend.iprima.cz/cdn/img/epg/p315906-p838997/big" alt="Prima ZOOM" height="40" />
					</a>
				</li>

<li>
					<a href="http://play.iprima.cz/zive/vysilani/Prima-LOVE">
						<img src="http://static.play-backend.iprima.cz/cdn/img/epg/p315907-p838999/big" alt="Prima LOVE" height="40" />
					</a>
				</li>
</ul>
		</div>
<div class="channels-buttons l-row is-hidden-to-ss">
						<div class="l-col l-col-ss-1-2">
							<a href="http://play.iprima.cz/?availability=catchUp" class="btni btn-block" data-jnp="mt.SevenDaysCatchUpAll"><i class="icon-catchup"></i>Minulý týden v TV</a>
						</div>
						<div class="l-col l-col-ss-1-2">
							<a href="http://play.iprima.cz/zive" class="btni btn-block" data-jnp="mt.TVGuide"><i class="icon-epg"></i>TV Program</a>
						</div>
					</div>
				</div>
				<ul class="is-hidden-ss">
					<li><a href="http://play.iprima.cz/zive" data-jnp="mt.AllLive">Všechny kanály</a></li>
<li><a href="http://play.iprima.cz/zive/vysilani/Prima">Prima</a></li>
<li><a href="http://play.iprima.cz/zive/vysilani/Prima-MAX">Prima MAX</a></li>
<li><a href="http://play.iprima.cz/zive/vysilani/Prima-COOL">Prima COOL</a></li>
<li><a href="http://play.iprima.cz/zive/vysilani/Prima-ZOOM">Prima ZOOM</a></li>
<li><a href="http://play.iprima.cz/zive/vysilani/Prima-LOVE">Prima LOVE</a></li>
</ul>
			</div>
		</li>
<li class="hamburger-parent">
  <a href="http://play.iprima.cz/moje-play" data-jnp="mt.MyPlay" class="hamburger-toggler heading my-play">Můj PLAY <i class="icon-arrow-down"></i></a>
  <div class="sub-menu my-play">
    <div class="content is-hidden-to-sl">
<div class="l-row">
        <div class="l-col promo-text">
          <a href="https://play.iprima.cz/registrace" class="is-semibold" data-jnp="mt.MyPlay.Lead">
            <span>Zaregistrujte se</span> a získejte další praktické funkce, které vám zajistí ještě větší zážitek při sledování vašich oblíbených pořadů.</a>
        </div>
      </div>
<div class="l-row">
        <div class="l-col l-col-ss-1-3">
          <h2 class="is-size-h6 is-strong" data-jnp="mt.ContinueWatching">Mám rozkoukané</h2>
        </div>
        <div class="l-col l-col-ss-1-3">
          <h2 class="is-size-h6 is-strong" data-jnp="mt.MyPlaylist">Moje oblíbené</h2>
        </div>
        <div class="l-col l-col-ss-1-3">
          <h2 class="is-size-h6 is-strong" data-jnp="mt.MyHistory">Moje historie</h2>
        </div>
</div>
      <div class="l-row links">
        <div class="l-col l-col-ss-1-3">
          
          <a href="https://play.iprima.cz/tdi/login/dialog" class="tdi">
            <span data-jnp="mt.JoinPrimaPLAY" class="is-strong">Přihlaste se</span>
            <br /> a jedním kliknutím pokračujte v přehrávání videa právě tam, kde jste skončili.
            <br /> Na PC, mobilu i v HbbTV!
          </a>
</div>
        <div class="l-col l-col-ss-1-3">
          
          <a href="https://play.iprima.cz/tdi/login/dialog" class="tdi">
            <span data-jnp="mt.JoinPrimaPLAY" class="is-strong">Přihlaste se</span>
            <br /> a začněte si ukládat své oblíbené pořady, seriály nebo epizody na jedno místo.
            <br /> Na PC, mobilu i v HbbTV!
          </a>
</div>
        <div class="l-col l-col-ss-1-3">
          
          <a href="https://play.iprima.cz/tdi/login/dialog" class="tdi">
            <span data-jnp="mt.JoinPrimaPLAY" class="is-strong">Přihlaste se</span>
            <br /> a udržujte si přehled o titulech, které jste už viděli.
            <br /> Na PC, mobilu i v HbbTV!
          </a>
</div>
</div>
      <div class="l-row is-hidden-to-sl">
        <div class="l-col l-col-ss-1-3">
          <a href="http://play.iprima.cz/moje-play#continue-watching" class="link" data-jnp="mt.AllTitlesToResume">Všechny rozkoukané tituly</a>
        </div>
        <div class="l-col l-col-ss-1-3">
          <a href="http://play.iprima.cz/moje-play#my-favorites" class="link" data-jnp="mt.ManagePlaylist">Spravovat oblíbené</a>
        </div>
        <div class="l-col l-col-ss-1-3">
          <a href="http://play.iprima.cz/moje-play#my-history" class="link" data-jnp="mt.CompleteHistory">Kompletní historie</a>
        </div>
      </div>
    </div>
    <ul class="is-hidden-sm">
      <li><a href="http://play.iprima.cz/moje-play#continue-watching" data-jnp="mt.ContinueWatching">Mám rozkoukané</a></li>
      <li><a href="http://play.iprima.cz/moje-play#my-favorites" data-jnp="mt.MyPlaylist">Moje oblíbené</a></li>
      <li><a href="http://play.iprima.cz/moje-play#my-history" data-jnp="mt.MyHistory">Moje historie</a></li>
    </ul>
  </div>
</li>
<li class="">
<a href="https://play.iprima.cz/ucet/subskripce/upgrade" data-jnp="mt.Premium" class="heading">Premium</a>
</li>
	</ul>
	<a href="javascript:void(0)" id="hamburger" class="hamburger-toggler icon-menu"><span class="is-visually-hidden">Menu</span></a>
</nav>

<nav class="right-navigation no-localization">
	<ul class="js-main-menu">
		<li class="login pull-right">
<span>Přihlásit <i class="icon-arrow-down"></i></span>
			<div class="sub-menu">
				<div class="content">
					<form method="post" action="https://play.iprima.cz/tdi/login/nav/form?csrfToken=ecd091783405cf6087c6337a819ded5eda347de0-1486135928668-645e043e080b443e44e4b5c9" class="tdi form validate" role="form">
						<div class="l-row">
							<div class="l-col l-col-ts-1 l-col-tl-1-2 l-col-ss-1">
<input type="hidden" id="nav_redirectUri" name="nav_redirectUri" value="http://play.iprima.cz/top-star/top-star/top-star-202/top-star-2-2-2017-chinaski" >
 
<div class="form-group" id="nav_email_field">
	<label for="nav_email" class="control-label is-visually-hidden">E-mail</label>

		<input type="text" class="form-control" id="nav_email" name="nav_email" value="" placeholder="E-mail"  required data-rule-email="true" data-msg-required="Zadejte prosím přihlašovací jméno" data-msg-email="Zadejte prosím validní e-mail" >
		
</div>

 
<div class="form-group" id="nav_password_field">
	<label for="nav_password" class="control-label is-visually-hidden">Heslo</label>
<input type="password" class="form-control" id="nav_password" name="nav_password" value="" placeholder="Heslo"   required required data-msg-required="Toto pole je povinné.">
</div>

 
<div class="form-group" id="nav_remember_field">
	<label for="nav_remember" class="control-label is-visually-hidden">Zapamatovat přihlášení na tomto počítači</label>
<div class="checkbox">
<input type="checkbox" name="nav_remember" id="nav_remember" value="true"  >
			<label for="nav_remember" class="">
Zapamatovat přihlášení na tomto počítači</label>
		</div>
</div>

<p class="terms is-size-small" data-jnp="g.Terms">Kliknutím na "Přihlásit na Prima PLAY" potvrzujete svůj souhlas s <a href="/podminky-registrace">Podmínkami registrace</a> a s <a href="/podminky">Všeobecnými podmínkami</a>.</p>
							</div>
							<div class="l-col l-col-ts-1 l-col-tl-1-2 l-col-ss-1">
								<button class="btn btn-block btn-red is-hidden-tl is-visible-ss" data-jnp="user.login.button">Přihlásit na Prima PLAY</button>
<p class="is-size-small line-behind"><span data-jnp="user.OrLogiInUsingSocialId">Nebo se přihlaste přes sociální sitě</span></p>
                  <div class="is-text-center">
<a href="https://play.iprima.cz/login/social/Facebook" class="fcb"><i class="icon-facebook"></i></a>
<a href="https://play.iprima.cz/login/social/Google" class="gpl"><i class="icon-google-plus"></i></a>
<a href="https://play.iprima.cz/login/social/Twitter" class="twt"><i class="icon-twitter"></i></a>
</div>
</div>
						</div>
						<div class="l-row">
							<div class="l-col l-col-ts-1 l-col-tl-1-2 l-col-ss-1 is-hidden-ss is-hidden is-visible-tl">
								<button class="btn btn-block btn-red" data-jnp="user.login.button">Přihlásit na Prima PLAY</button>
								<p class="tl-forgorpsw"><a href="https://play.iprima.cz/ucet/zapomenute-heslo" data-jnp="g.ForgotPassword">Zapomenuté heslo</a></p>
							</div>
							<div class="l-col l-col-ts-1 l-col-tl-1-2 l-col-ss-1">
								<hr />
								<div class="is-hidden-tl is-visible-ss-inline">
									<a href="https://play.iprima.cz/ucet/zapomenute-heslo" data-jnp="g.ForgotPassword">Zapomenuté heslo</a><br />
									<a href="https://play.iprima.cz/registrace" data-jnp="g.JoinIfNotMemeber">Registrujte se na Prima PLAY</a>
								</div>
								<div class="has-side-padding is-text-center is-hidden is-visible-tl is-hidden-ss">
									<span class="is-size-p" data-jnp="user.NotAlreadyMember">Už jste na Prima PLAY registrovaní?</span><br />
									<a href="https://play.iprima.cz/registrace" class="is-semibold is-size-h4" data-jnp="g.JoinIfNotMemeber">Registrujte se na Prima PLAY</a>
								</div>
							</div>
						</div>
					</form>
				</div>
			</div>
</li>
	</ul>
</nav>
</div>
	</header>
</div>

<footer class="l-footer is-darker l-min l-max nav">
	<a href="#" class="top-scroller is-strong" data-jnp="mt.BackToTop"><i class="icon-arrow-up"></i><span>Nahoru</span></a>
	<div class="l-constrained store-icons clearfix">
		<a href="https://itunes.apple.com/cz/app/prima/id567669927" class="btni btn-store" data-jnp="url.app.IOS mt.button.IOS"><i class="icon-apple"></i> Stahujte z <strong>App Store</strong></a>
		<a href="https://play.google.com/store/apps/details?id=cz.smarcoms.prima" class="btni btn-store" data-jnp="url.app.ANDROID mt.button.ANDROID"><i class="icon-android"></i> Stahujte z <strong>Google play</strong></a>
	</div>

	<div class="l-constrained">
		<div class="l-row">
			<div class="l-col l-col-ss-1-5 l-col-sx-1-6">
				<nav class="hamburger-nav hamburger-parent">
					<h2 class="is-size-h6 hamburger-toggler heading">Prima PLAY <i class="icon-arrow-down"></i></h2>
					<ul class="sub-menu">
<li><a href="http://play.iprima.cz/?genres[]=p14202" data-jnp="mt.Series">Dokumentární</a></li>
<li><a href="http://play.iprima.cz/?genres[]=p14205" data-jnp="mt.Series">Historický</a></li>
<li><a href="http://play.iprima.cz/?genres[]=p14208" data-jnp="mt.Series">Komedie</a></li>
<li><a href="http://play.iprima.cz/?genres[]=p128387" data-jnp="mt.Series">Seriál</a></li>
<li><a href="http://play.iprima.cz/?genres[]=p14229" data-jnp="mt.Series">Sportovní</a></li>
<li><a href="http://play.iprima.cz/zive" data-jnp="mt.Live">TV Živě</a></li>
					</ul>
				</nav>
			</div>
			<div class="l-col l-col-ss-1-5 l-col-sx-2-6">
				<nav class="hamburger-nav hamburger-parent l-col l-col-sx-1-2">
					<h2 class="is-size-h6 hamburger-toggler heading" data-jnp="mt.AboutUs">O nás <i class="icon-arrow-down"></i></h2>
					<ul class="sub-menu">
						<li><a href="http://play.iprima.cz/faq#fid-co-je-prima-play" data-jnp="mt.WhatIsPlay">Co je Prima PLAY</a></li>
					</ul>
				</nav>

				<nav class="hamburger-nav hamburger-parent l-col l-col-sx-1-2">
					<h2 class="is-size-h6 hamburger-toggler heading" data-jnp="mt.Subscription">Předplatné <i class="icon-arrow-down"></i></h2>
					<ul class="sub-menu">
						<li><a href="http://play.iprima.cz/faq#fid-co-je-to-predplatne-prima-play-premium" data-jnp="mt.PlayPremium">Prima PLAY Premium</a></li>
						<li><a href="https://play.iprima.cz/ucet/subskripce/upgrade" data-jnp="mt.Subscriber">Staňte se předplatitelem</a></li>
					</ul>
				</nav>

			</div>
			<div class="l-col l-col-ss-1-5 l-col-sx-1-6">
				<nav class="hamburger-nav hamburger-parent">
					<h2 class="is-size-h6 hamburger-toggler heading" data-jnp="mt.Information">Informace <i class="icon-arrow-down"></i></h2>
					<ul class="sub-menu">
						<li><a href="http://play.iprima.cz/faq" data-jnp="mt.FAQ">Nápověda</a></li>
<li><a href="https://play.iprima.cz/kontakt" data-jnp="mt.ContactForm">Kontaktní formulář</a></li>
						<li><a href="http://play.iprima.cz/test-kompatibility" data-jnp="mt.CompatibilityTest">Test kompatibility</a></li>
						<li><a href="http://play.iprima.cz/podminky-registrace" data-jnp="mt.RegistrationTerms" target="_blank">Registrační podmínky</a></li>
						<li><a href="http://play.iprima.cz/podminky" data-jnp="mt.TermsConditions" target="_blank">Všeobecné podmínky</a></li>
						<li><a href="http://www.iprima.cz/sites/default/files/zasady-ochrany-osobnich-udaju.pdf" data-jnp="mt.Privacy" target="_blank">Ochrana osobních údajů</a></li>
						<li><a href="http://www.iprima.cz/cookies" data-jnp="mt.UsingCookies" target="_blank">Využívání cookies</a></li>
					</ul>
				</nav>
			</div>
			<div class="l-col l-col-ss-1-5 l-col-sx-1-6">
				<nav class="hamburger-nav hamburger-parent">
					<h2 class="is-size-h6 hamburger-toggler heading" data-jnp="mt.FollowUs">Sledujte nás <i class="icon-arrow-down"></i></h2>
					<ul class="sub-menu">
						<li><a href="https://www.facebook.com/PrimaPLAY/" data-jnp="mt.FacebookUrl" target="_blank">Facebook</a></li>
						<li><a href="https://twitter.com/playprima" data-jnp="mt.TwitterUrl" target="_blank">Twitter</a></li>
						<li><a href="https://www.instagram.com/playprima/" data-jnp="mt.InstagramUrl" target="_blank">Instagram</a></li>
					</ul>
				</nav>
			</div>
			<div class="l-col l-col-ss-1-5 l-col-sx-1-6">
				<nav class="hamburger-nav hamburger-parent">
					<h2 class="is-size-h6 hamburger-toggler heading">TV Prima <i class="icon-arrow-down"></i></h2>
					<ul class="sub-menu">
						<li><a href="http://www.iprima.cz/" data-jnp="mt.channel.Prima">Prima</a></li>
						<li><a href="http://cool.iprima.cz/" data-jnp="mt.channel.PrimaCool">Prima COOL</a></li>
						<li><a href="http://zoom.iprima.cz/" data-jnp="mt.channel.PrimaZoom">Prima Zoom</a></li>
						<li><a href="http://love.iprima.cz/" data-jnp="mt.channel.PrimaLove">Prima Love</a></li>
						<li><a href="http://max.iprima.cz/" data-jnp="mt.channel.PrimaMax">Prima MAX</a></li>
					</ul>
				</nav>
			</div>
		</div>
		<div class="l-row">
			<div class="is-text-center is-hidden-ss bottom-logo">
				<a href="/"><img src="/assets/lib/common/images/e2353447eea5a5fbf48d78b5f14bf123-logo_iplay.svg" alt="ViaPlay" width="115" height="28" /></a>
			</div>
		</div>
	</div>
	<div class="l-copyright is-dark l-row">
		<div class="l-constrained">
			<a href="http://play.iprima.cz/" id="logo-bottom" class="is-hidden-to-ss"><img src="/assets/lib/common/images/e2353447eea5a5fbf48d78b5f14bf123-logo_iplay.svg" alt="iPlay" width="115" height="28" /></a>
			<p data-jnp="mt.Avod.Copyright">&copy; 2017 FTV Prima, spol. s r.o.</p>
		</div>
	</div>
<div class="banner banner-megaboard">
<div id='bmone2n-23145.3.1.5'>
			<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/23145/3/1/5/'><img src='http://go.cz.bbelements.com/please/showit/23145/3/1/5/?typkodu=img&amp;keywords=' style='border-width:0' alt='' /></a></div></noscript>
		</div>
</div>
</footer>

<div id='bmone2n-23145.3.1.2'>
			<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/23145/3/1/2/'><img src='http://go.cz.bbelements.com/please/showit/23145/3/1/2/?typkodu=img&amp;keywords=' style='border-width:0' alt='' /></a></div></noscript>
		</div>

<section class="modal--show" id="modal-login" tabindex="-1" role="dialog" aria-labelledby="modal-label" aria-hidden="true">
	<div class="modal-inner">
		<header id="modal-login-header"></header>
		<a href="#!" class="custom-close" title="Close this modal" data-close="Close" data-dismiss="modal"></a>
		<div class="modal-content" id="modal-login-content">
		</div>
		<footer id="modal-login-footer">
<div class="l-row">
	<div class="l-col l-col-ts-1-4">
		<h5 class="is-strong" data-jnp="mt.Information">Informace</h5>
	</div>
	<div class="l-col l-col-ts-1-4 l-col-ts-offset-1-4">
		<h5 class="is-strong" data-jnp="mt.FollowUs">Sledujte nás</h5>
	</div>
</div>
<div class="l-row">
	<div class="l-col l-col-ts-1-4">
		<ul>
			<li><a href="http://play.iprima.cz/faq" data-jnp="mt.FAQ">Nápověda</a></li>
			<li><a href="https://play.iprima.cz/kontakt" data-jnp="mt.ContactForm">Kontaktní formulář</a></li>
			<li><a href="http://play.iprima.cz/test-kompatibility" data-jnp="mt.CompatibilityTest">Test kompatibility</a></li>
		</ul>
	</div>
	<div class="l-col l-col-ts-1-4">
<ul>
  <li><a href="http://play.iprima.cz/podminky" data-jnp="mt.TermsConditions" target="_blank">Všeobecné podmínky</a></li>
  <li><a href="http://www.iprima.cz/sites/default/files/zasady-ochrany-osobnich-udaju.pdf" data-jnp="mt.Privacy" target="_blank">Ochrana osobních údajů</a></li>
  <li><a href="http://www.iprima.cz/cookies" data-jnp="mt.UsingCookies" target="_blank">Využívání cookies</a></li>
</ul>
</div>
    <div class="l-col l-col-ts-1-4">
<ul >
<li><a href="https://www.facebook.com/PrimaPLAY/" data-jnp="mt.FacebookUrl Facebook" target="_blank">Facebook</a></li>
<li><a href="https://twitter.com/playprima" data-jnp="mt.TwitterUrl Twitter" target="_blank">Twitter</a></li>
<li><a href="https://www.instagram.com/playprima/" data-jnp="mt.InstagramUrl Instagram" target="_blank">Instagram</a></li>
</ul>
</div>
</div>
</footer>
	</div>
	<a href="#!" class="modal-close" title="Close this modal" data-close="Close" data-dismiss="modal">?</a>
</section>
<script src="//cdn.ravenjs.com/2.1.0/raven.min.js"></script>
<script type="text/javascript">
		head.load(
{config:		'/assets/lib/common/javascripts/avod/fad1d9fdbc557d788f9d25d24f7756c4-config.min.js'},
{lazysizes:	'/assets/lib/common/javascripts/345ae1d986f17457c12a51cf63b9f49f-lazysizes.min.js'},
	function() {
		head.load(
			{validate:		'/assets/lib/common/javascripts/3b00d60f87e893caf2649eff0d48813a-jquery.validate.min.js'},
			{autocomplete: '/assets/lib/common/javascripts/d96c74fc85468352400964dd9a522311-jquery.search-autocomplete.min.js'},
			{menuaim:		'/assets/lib/common/javascripts/d70cc1ad696c11dc9aa0f425267b781d-jquery.menu-aim.min.js'},
			{carousel:		'/assets/lib/common/javascripts/412e635a87314726a1634bef7bcfcea4-owl.carousel.min.js'},
			{carouselhelp:	'/assets/lib/common/javascripts/358d3833f6aae542b49a0e596bb17fda-owlhelper.min.js'},
			{scrollMon:	'/assets/lib/common/javascripts/9fdb2c20aee4b4280914f0cc7b393357-scrollMonitor.min.js'},
			{scrollTo:		'/assets/lib/common/javascripts/4a89c6c651879d23b8f0413157ffdc05-jquery.scrollTo.min.js'},
			{pagescroller:	'/assets/lib/common/javascripts/ca44dea0bd7654d2c242e85264fc2db3-jquery.scroller.min.js'},
			{modal:		'/assets/lib/common/javascripts/f69f0c03096d841e9bf41008df7fc1df-modal.min.js'},
			{picturefill:  '/assets/lib/common/javascripts/d3325bc1d59dae5aedda1c5ead0cd1d6-picturefill.min.js'},
			{hamburger:	'/assets/lib/common/javascripts/69c53aaf1ba8203aa9fc26ae1e10efdb-jquery.emHamburger.min.js'},
			{cookies:	    '/assets/lib/common/javascripts/39f9daedafe3ac60955846c43e4ceeef-js.cookie.min.js'},
			{favorite:		'/assets/lib/common/javascripts/b7829072c4e3d8867d545e97365fc2fd-favorite-switch.min.js'},
			{tooltips:		'/assets/lib/common/javascripts/ff2f685494b400ea2098c79332759a8f-jquery.tooltipster.min.js'},
			{rating:	    '/assets/lib/common/javascripts/c5fbe6947b0c52f0f26419db48bfebe6-jquery.rating.min.js'},
			{tiles:		'/assets/lib/common/javascripts/59dc6ca350f52c6b2b06ac4be1f226f5-product-tiles.min.js'},
			function() {
				head.load(
					{validatehelp:	'/assets/lib/common/javascripts/478f9ca37133ba3607a54d9ecb8b688f-validatehelper.min.js'},
					{script:		'/assets/lib/common/javascripts/a833b0feb293ea28f455b424f55d810c-global.min.js'},
					function() {
						/**
						 * Default jquery validation messages
						 */
						jQuery.extend(jQuery.validator.messages, {
							required: "Toto pole je povinné.",
							remote: "Neplatná hodnota.",
							email: "Vyplňte prosím platný e-mail.",
							url: "Please enter a valid URL.",
							date: "Please enter a valid date.",
							dateISO: "Please enter a valid date (ISO).",
							number: "Je očekávána číselná hodnota.",
							digits: "Neplatná číslice",
							creditcard: "Please enter a valid credit card number.",
							equalTo: "Zadaná hesla se musí shodovat",
							accept: "Please enter a value with a valid extension.",
							maxlength: jQuery.validator.format("Maximální délka je {0}."),
							minlength: jQuery.validator.format("Minimální délka je {0}."),
							rangelength: jQuery.validator.format("Please enter a value between {0} and {1} characters long."),
							range: jQuery.validator.format("Please enter a value between {0} and {1}."),
							max: jQuery.validator.format("Musí být menší nebo rovno {0}."),
							min: jQuery.validator.format("Musí být větší nebo rovno {0}.")
						});
					}
				);
			}
		);
	}
		);
	</script>
<script type="text/javascript" charset="utf-8" src="//go.cz.bbelements.com/bb/bb_one2n.js"></script>
		<script type="text/javascript">
			var bbkeywords = '';
				bmone2n.addPosition('23145.3.1.1','');
				bmone2n.addPosition('23145.3.1.2','');
				bmone2n.addPosition('23145.3.1.5','');
				bmone2n.addPosition('23145.3.1.3','');
				bmone2n.addPosition('23145.3.1.12','');
			bmone2n.getAd('go.cz.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
		</script>
<div id="bmone2t-23145.3.1.1" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd('23145.3.1.1'); /* ]]> */</script></div>
<div id="bmone2t-23145.3.1.2" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd('23145.3.1.2'); /* ]]> */</script></div>
<div id="bmone2t-23145.3.1.5" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd('23145.3.1.5'); /* ]]> */</script></div>
<div id="bmone2t-23145.3.1.3" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd('23145.3.1.3'); /* ]]> */</script></div>
<div id="bmone2t-23145.3.1.12" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd('23145.3.1.12'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>
</body>
<!-- monitoring
__ETN_.O.K.__
// monitoring -->
</html>
