﻿


<!doctype html>
<html lang="">
	<head>
<meta charset="utf-8" />
	<meta http-equiv="x-ua-compatible" content="ie=edge">

	<meta name="author" content="FTV Prima spol. s r.o." />
	<meta name="description" content="TOP STAR 23.1.2017 - Justin Bieber dražba" />
	<meta name="title" content="TOP STAR 23.1.2017 - Justin Bieber dražba | Prima PLAY" />

	<!-- Mobile Metas -->
	<meta name="viewport" id="web-viewport" content="width=device-width" />
	<script>
		if (screen.width < 500) {
			document.getElementById('web-viewport').setAttribute('content', 'width=500');
		}
	</script>

	<!-- Mobile app manifests  -->
	<meta name="apple-mobile-web-app-title" content="Prima PLAY" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black" />

	<meta name="apple-itunes-app" content="app-id=567669927" />

	<meta name="msapplication-tap-highlight" content="no" />
	<meta name="msapplication-TileColor" content="#EE2A26" />
	<meta name="msapplication-TileImage" content="http://play.iprima.cz/assets/lib/common/images/apple-touch-icon-144x144.png" />
	<meta name="msapplication-square70x70logo" content="http://play.iprima.cz/assets/lib/common/images/mstile-70x70.png" />
	<meta name="msapplication-square150x150logo" content="http://play.iprima.cz/assets/lib/common/images/mstile-150x150.png" />
	<meta name="msapplication-square310x310logo" content="http://play.iprima.cz/assets/lib/common/images/mstile-310x310.png" />

	<!-- Social acc. data -->
	<meta property="fb:admins" content="1503882421" />
	<meta property="fb:page_id" content="339726952707632" />
	<meta property="twitter:account_id" content="3982405403"/>

	<!-- Open Graph data -->
<meta property="og:title" content="TOP STAR 23.1.2017 - Justin Bieber dražba"/>
	<meta property="og:image" content="http://static.play-backend.iprima.cz/cdn/img/splash169/p313717-p834268/l_xxhdpi"/>
	<meta property="og:url" content="http://play.iprima.cz/top-star/top-star-23-1-2017-justin-bieber-drazba"/>
	<meta property="og:site_name" content="Prima PLAY"/>
	<meta property="og:description" content="TOP STAR 23.1.2017 - Justin Bieber dražba"/>
<!-- Twitter Card data -->
<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" value="@playprima" />
	<meta name="twitter:title" value="TOP STAR 23.1.2017 - Justin Bieber dražba" />
	<meta name="twitter:image" value="http://static.play-backend.iprima.cz/cdn/img/splash169/p313717-p834268/l_xxhdpi"/>
	<meta name="twitter:description" value="TOP STAR 23.1.2017 - Justin Bieber dražba"/>
<title>TOP STAR 23.1.2017 - Justin Bieber dražba | Prima PLAY</title>
<!--[if lte IE 9]>
<link rel="stylesheet" href="/assets/sass/545c5e261c0e06f354fa4c1999154946-ie_avod.css">
<![endif]-->
	<!--[if gt IE 9]><!-->
<link rel="stylesheet" href="/assets/sass/9336cb38b8bb9ffa660ae7560e9957e3-styles_avod.css">
<!--<![endif]-->
<script type="text/javascript" src="http://scz.hit.gemius.pl/gstream.js"></script>

<link href="/assets/lib/common/images/favicon.ico" rel="shortcut icon" />
<script src="/assets/lib/common/javascripts/aad121203010122e05f1766d92385214-head.min.js"></script>
</head>
	<body class="l-min web-avod web-avod-n">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KN4K9D"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KN4K9D');</script>
<!-- End Google Tag Manager -->
<div id="cookies-info">
			<p data-jnp="g.CookiesInfoText">Webové stránky skupiny Prima používají soubory cookie k poskytování služeb, personalizaci reklam a analýze návštěvnosti. Používáním tohoto webu s užitím cookies souhlasíte.</p>
			<div>
				<a href="javascript:void(0);" id="cookies-info-ok" class="btn btn-red btn-smaller" data-jnp="g.CookiesInfoOK" data-href="http://play.iprima.cz/pouziti-cookies/souhlas?csrfToken=7b94d9ba6f0c855329332284ceca345f3a23fce8-1485258543688-0c632ceef7361d7af9d609b8" rel="nofollow">OK</a>
				<a href="http://iprima.cz/cookies" data-jnp="g.CookiesInfoMoreInformation" target="_blank">Více informací</a>
			</div>
		</div>
<div id="cross-promo">
			<iframe src="//cdn-iprima.cz/shared/crossheader/crossheader-black.html"></iframe>
		</div>
<!-- Facebook SDK for JavaScript -->
		<div id="fb-root"></div>
		<script>(function (d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.4";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<div class="banner banner-leaderboard l-min l-max">
<div id='bmone2n-23145.3.1.1' class="l-max">
			<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/23145/3/1/1/'><img src='http://go.cz.bbelements.com/please/showit/23145/3/1/1/?typkodu=img&amp;keywords=' style='border-width:0' alt='' /></a></div></noscript>
		</div>
</div>

<div id="main-wrapper">
<main class="l-max no-top-padding">
<div class="item-header">
<div class="is-darker message-wrap">
<div class="you-shall-not-pass">
	<div class="player-wrapper play-wrapper">
		<div id="player-wrapper" class="player-wrapper">
			<div id="fake-player" class="vjs-viaplay-skin" data-product="p313706">
<img src="http://static.play-backend.iprima.cz/cdn/img/splash169/p313717-p834268/l_xhdpi" alt="TOP STAR 23.1.2017 - Justin Bieber dražba" />
<div id="fake-player-content">
					<div id="viaplay-init" class="vjs-big-play-button" role="button" aria-live="polite" tabindex="0" aria-label="play video"></div>
				</div>
			</div>
		</div>
		<div class="you-shall-not-pass">
			<p data-jnp="i.video.AdBlockDetected">
				<strong>Pravděpodobně používáte software, který znemožňuje zobrazení reklamy (<img src="/assets/lib/common/images/19c916f77a1ca81f38f983132378d280-logo-adblock.svg" width="22" height="22"> AdBlock).</strong>
			</p>
			<p data-jnp="i.video.AdBlockDetectedReason">
Příjmy z reklamy nám umožňují nabízet vám obsah zdarma.<br>Prosíme, pro přehrání videa AdBlock vypněte (<a href="http://www.iprima.cz/blokovani-reklamy" target="_blank">Jak vypnout AdBlock?</a>) a stránku znovu načtěte (F5).</p>
			<p data-jnp="i.video.AdBlockSolution">
nebo vyzkoušejte <a href="https://play.iprima.cz/ucet/subskripce/upgrade">Prima Play Premium</a>, se kterým můžete sledovat videa bez reklam a bannerů jen za 49 Kč měsíčně.</p>
			<p data-jnp="i.video.WannaTry">
				Chci vyzkoušet<br>
				<a href="https://play.iprima.cz/ucet/subskripce/upgrade" class="btn btn-green" data-jnp="i.video.Button">Prima PLAY Premium</a>
			</p>
		</div>
	</div>
</div>
</div>
<div class="player-support is-size-p">
			<div class="support-message" data-jnp="i.video.Support">
Máte potíže s přehráním videa? Pomoc můžete najít v <a href="http://play.iprima.cz/faq">nápovědě</a>, nebo nás <a href="https://play.iprima.cz/kontakt/p313706">kontaktujte</a>.</div>
		</div>
<div class="l-constrained toggler">

		<div class="annotation-banner-wrapper">

			<div class="annotation">
				<div class="l-row social-row">
					<div class="l-col l-col-ts-3-5">
<div class="social">
		<div class="soc-icon fb-like-wrapper">
			<div class="fb-like" data-href="http://play.iprima.cz/top-star/top-star-23-1-2017-justin-bieber-drazba" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
		</div>
		<a href="https://www.facebook.com/sharer/sharer.php?u=http://play.iprima.cz/top-star/top-star-23-1-2017-justin-bieber-drazba" class="soc-icon icon-facebook" title="To se mi líbí" data-jnp="s.FacebookLike" target="_blank"></a><a href="https://plus.google.com/share?url=http://play.iprima.cz/top-star/top-star-23-1-2017-justin-bieber-drazba" class="soc-icon icon-google-plus" title="Doporučit na Google+" data-jnp="s.GoogleLike" target="_blank"></a><a href="https://twitter.com/share?url=http://play.iprima.cz/top-star/top-star-23-1-2017-justin-bieber-drazba&amp;related=playprima&amp;text=Koukn%C4%9Bte+na+TOP+STAR+23.1.2017+-+Justin+Bieber+dra%C5%BEba+na+%40playprima" class="soc-icon icon-twitter" title="Sdílet na Twitteru" data-jnp="s.TwitterLike,s.TwitterMessage" target="_blank"></a><a href="#comment-section" class="soc-icon icon-comments" title="Zobrazit komentáře" data-jnp="s.ShowComments"></a>
	</div>
</div>
					<div class="l-col l-col-ts-2-5 is-text-right">
						<div class="attributes-icons">
							<span data-href="http://play.iprima.cz/tdi-ns/oblibene/p313706/obratit" data-productid="p313706" class="favorite-toggle icon icon-like"></span>
						</div>

<form action="http://play.iprima.cz/tdi-ns/hodnoceni/hodnotit?csrfToken=7b94d9ba6f0c855329332284ceca345f3a23fce8-1485258543688-0c632ceef7361d7af9d609b8" class="star-rating user-can-rate tdi" method="POST">
<input type="radio" id="rating-5-5566" name="rating" value="5"><label for="rating-5-5566">5 stars</label>
<input type="radio" id="rating-4-5566" name="rating" value="4"><label for="rating-4-5566">4 stars</label>
<input type="radio" id="rating-3-5566" name="rating" value="3"><label for="rating-3-5566">3 stars</label>
<input type="radio" id="rating-2-5566" name="rating" value="2"><label for="rating-2-5566">2 stars</label>
<input type="radio" id="rating-1-5566" name="rating" value="1"><label for="rating-1-5566">1 stars</label>
<input type="hidden" name="productId" value="p313706" />
</form></div>
				</div>


<h1 class="is-bottom-sticked is-size-h2">
<a href="http://play.iprima.cz/top-star" jnp-id="p15054">
								<strong>TOP STAR: </strong>
							</a>
<span jnp-id="p313706">TOP STAR 23.1.2017 - Justin Bieber dražba</span>
						</h1>
<h2 class="is-strong is-size-h4">
</h2>
<div class="item-header-banner">
						<div class="l-row premium-row is-size-small">
							<a href="https://play.iprima.cz/ucet/subskripce/upgrade" data-jnp="i.PremiumNoAds" class="btn btn-red btn-smallest">Chci sledovat videa zcela bez reklam</a>
						</div>
						<div class="banner banner-square">
<div id='bmone2n-23145.3.1.3'>
			<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/23145/3/1/3/'><img src='http://go.cz.bbelements.com/please/showit/23145/3/1/3/?typkodu=img&amp;keywords=' style='border-width:0' alt='' /></a></div></noscript>
		</div>
</div>
					</div>
<p class="is-size-h6 is-strong is-bottom-sticked">

						ČR
 | 
1 min | 
2017</p>
				<p>
					Zvuk: Čeština | 
					
					
16:9</p>
<div class="toggler-content">
						<p>TOP STAR 23.1.2017 - Justin Bieber dražba</p>

</div>
</div>

<div class="toggler-anchor-wrapper is-text-center is-size-p">
					<a href="javascript:void(0)" class="toggler-anchor" data-toggler-show="Více podrobností " data-toggler-hide="Skrýt podrobnosti ">Více podrobností <i class="icon-arrow-down"></i></a>
				</div>
<div class="banner banner-text">
<div id="AdTrackVideoBottom"></div>
	<script type="text/javascript" src="http://trackad.cz/adtrack.php?d=play.iprima.cz&amp;g=video&amp;p=bottom"></script>    
</div>
</div>
	</div>
</div>

<section class="modal--show" id="modal-window" tabindex="-1" role="dialog" aria-labelledby="modal-label" aria-hidden="true">
	<div class="modal-inner">
		<header id="modal-header"></header>
		<a href="#!" class="custom-close" title="Close this modal" data-close="Close" data-dismiss="modal"></a>
		<div class="modal-content" id="modal-content">
		</div>
	</div>
	<a href="#!" class="modal-close" title="Close this modal" data-close="Close" data-dismiss="modal">?</a>
</section>


<div class="is-darker">
    <div class="l-constrained-full">
<div class="header-presentation wide">
</div>
</div>
</div>

<div class="js-tdi-items-filter-and-items filter-and-items">
<div class="loading-wrapper">
		<div id="js-tdi-items" class="loading-content">
<section class="l-constrained movies-list-carousel-wrapper">
<h2 data-scroll="cid-Bonusy">
<a href="?reltype=clips&amp;cat[]=TRAILER&amp;cat[]=BONUS&amp;src=p15054&amp;sort[]=latest">
Bonusy</a>
</h2>
	<div class="l-movies-list movies-list-carousel">
<div class="l-col first">
	
	
	<div id="product-p313706" class="movie-border" data-video="0%" data-ord="0">
		<div class="movie-small">
			<a href="http://play.iprima.cz/top-star/top-star-23-1-2017-justin-bieber-drazba">
				<div class="front">
<img data-srcset="http://static.play-backend.iprima.cz/cdn/img/coverWeb/p313718-p834269/small 1x, http://static.play-backend.iprima.cz/cdn/img/coverWeb/p313718-p834269/big 2x" width="220" height="260" class="lazyload" alt="TOP STAR 23.1.2017 - Justin Bieber dražba">
</div>
			</a>

<div class="back">
						<a href="http://play.iprima.cz/top-star/top-star-23-1-2017-justin-bieber-drazba">
							<div class="header">
								<h3 class="is-size-h6">TOP STAR 23.1.2017 - Justin Bieber dražba</h3>
<p>2017</p>

<i class="icon-watched"></i>
							</div>
							<div class="content">
								<p class="promo-notice">TOP STAR 23.1.2017 - Justin Bieber dražba</p>
							</div>
						</a>
						<div class="footer">
							
							<p>ČR | 1 min</p>
							<div class="attributes">

<form action="http://play.iprima.cz/tdi-ns/hodnoceni/hodnotit?csrfToken=7b94d9ba6f0c855329332284ceca345f3a23fce8-1485258543688-0c632ceef7361d7af9d609b8" class="star-rating user-can-rate tdi" method="POST">
<input type="radio" id="rating-5-610" name="rating" value="5"><label for="rating-5-610">5 stars</label>
<input type="radio" id="rating-4-610" name="rating" value="4"><label for="rating-4-610">4 stars</label>
<input type="radio" id="rating-3-610" name="rating" value="3"><label for="rating-3-610">3 stars</label>
<input type="radio" id="rating-2-610" name="rating" value="2"><label for="rating-2-610">2 stars</label>
<input type="radio" id="rating-1-610" name="rating" value="1"><label for="rating-1-610">1 stars</label>
<input type="hidden" name="productId" value="p313706" />
</form><p class="attributes-icons">
<span data-href="http://play.iprima.cz/tdi-ns/oblibene/p313706/obratit" data-productid="p313706" class="favorite-toggle icon-like"></span>
								</p>
							</div>
							<a href="http://play.iprima.cz/top-star/top-star-23-1-2017-justin-bieber-drazba" data-jnp="i.PlayClip" class="btn btn-play js-box-link-anchor"><i class="icon-play-big"></i>Přehrát video</a>						</div>
					</div>
</div>
	</div>
</div>
<div class="l-col">
	
	
	<div id="product-p313707" class="movie-border" data-video="0%" data-ord="1">
		<div class="movie-small">
			<a href="http://play.iprima.cz/top-star/top-star-23-1-2017-zdenek-macura-s-reginou">
				<div class="front">
<img data-srcset="http://static.play-backend.iprima.cz/cdn/img/coverWeb/p313723-p834275/small 1x, http://static.play-backend.iprima.cz/cdn/img/coverWeb/p313723-p834275/big 2x" width="220" height="260" class="lazyload" alt="TOP STAR 23.1.2017 - Zdeněk Macura s Reginou">
</div>
			</a>

<div class="back">
						<a href="http://play.iprima.cz/top-star/top-star-23-1-2017-zdenek-macura-s-reginou">
							<div class="header">
								<h3 class="is-size-h6">TOP STAR 23.1.2017 - Zdeněk Macura s Reginou</h3>
<p>2017</p>

<i class="icon-watched"></i>
							</div>
							<div class="content">
								<p class="promo-notice">TOP STAR 23.1.2017 - Zdeněk Macura s Reginou</p>
							</div>
						</a>
						<div class="footer">
							
							<p>ČR | 1 min</p>
							<div class="attributes">

<form action="http://play.iprima.cz/tdi-ns/hodnoceni/hodnotit?csrfToken=7b94d9ba6f0c855329332284ceca345f3a23fce8-1485258543688-0c632ceef7361d7af9d609b8" class="star-rating user-can-rate tdi" method="POST">
<input type="radio" id="rating-5-4756" name="rating" value="5"><label for="rating-5-4756">5 stars</label>
<input type="radio" id="rating-4-4756" name="rating" value="4"><label for="rating-4-4756">4 stars</label>
<input type="radio" id="rating-3-4756" name="rating" value="3"><label for="rating-3-4756">3 stars</label>
<input type="radio" id="rating-2-4756" name="rating" value="2"><label for="rating-2-4756">2 stars</label>
<input type="radio" id="rating-1-4756" name="rating" value="1"><label for="rating-1-4756">1 stars</label>
<input type="hidden" name="productId" value="p313707" />
</form><p class="attributes-icons">
<span data-href="http://play.iprima.cz/tdi-ns/oblibene/p313707/obratit" data-productid="p313707" class="favorite-toggle icon-like"></span>
								</p>
							</div>
							<a href="http://play.iprima.cz/top-star/top-star-23-1-2017-zdenek-macura-s-reginou" data-jnp="i.PlayClip" class="btn btn-play js-box-link-anchor"><i class="icon-play-big"></i>Přehrát video</a>						</div>
					</div>
</div>
	</div>
</div>
<div class="l-col">
	
	
	<div id="product-p313708" class="movie-border" data-video="0%" data-ord="2">
		<div class="movie-small">
			<a href="http://play.iprima.cz/top-star/top-star-23-1-2017-modelky-ve-filmu">
				<div class="front">
<img data-srcset="http://static.play-backend.iprima.cz/cdn/img/coverWeb/p313733-p834287/small 1x, http://static.play-backend.iprima.cz/cdn/img/coverWeb/p313733-p834287/big 2x" width="220" height="260" class="lazyload" alt="TOP STAR 23.1.2017 - Modelky ve filmu">
</div>
			</a>

<div class="back">
						<a href="http://play.iprima.cz/top-star/top-star-23-1-2017-modelky-ve-filmu">
							<div class="header">
								<h3 class="is-size-h6">TOP STAR 23.1.2017 - Modelky ve filmu</h3>
<p>2017</p>

<i class="icon-watched"></i>
							</div>
							<div class="content">
								<p class="promo-notice">TOP STAR 23.1.2017 - Modelky ve filmu</p>
							</div>
						</a>
						<div class="footer">
							
							<p>ČR | 1 min</p>
							<div class="attributes">

<form action="http://play.iprima.cz/tdi-ns/hodnoceni/hodnotit?csrfToken=7b94d9ba6f0c855329332284ceca345f3a23fce8-1485258543688-0c632ceef7361d7af9d609b8" class="star-rating user-can-rate tdi" method="POST">
<input type="radio" id="rating-5-362" name="rating" value="5"><label for="rating-5-362">5 stars</label>
<input type="radio" id="rating-4-362" name="rating" value="4"><label for="rating-4-362">4 stars</label>
<input type="radio" id="rating-3-362" name="rating" value="3"><label for="rating-3-362">3 stars</label>
<input type="radio" id="rating-2-362" name="rating" value="2"><label for="rating-2-362">2 stars</label>
<input type="radio" id="rating-1-362" name="rating" value="1"><label for="rating-1-362">1 stars</label>
<input type="hidden" name="productId" value="p313708" />
</form><p class="attributes-icons">
<span data-href="http://play.iprima.cz/tdi-ns/oblibene/p313708/obratit" data-productid="p313708" class="favorite-toggle icon-like"></span>
								</p>
							</div>
							<a href="http://play.iprima.cz/top-star/top-star-23-1-2017-modelky-ve-filmu" data-jnp="i.PlayClip" class="btn btn-play js-box-link-anchor"><i class="icon-play-big"></i>Přehrát video</a>						</div>
					</div>
</div>
	</div>
</div>
<div class="l-col">
	
	
	<div id="product-p313709" class="movie-border" data-video="0%" data-ord="3">
		<div class="movie-small">
			<a href="http://play.iprima.cz/top-star/top-star-23-1-2017-miluji-te-modre-denisa-nesvacilova">
				<div class="front">
<img data-srcset="http://static.play-backend.iprima.cz/cdn/img/coverWeb/p313728-p834281/small 1x, http://static.play-backend.iprima.cz/cdn/img/coverWeb/p313728-p834281/big 2x" width="220" height="260" class="lazyload" alt="TOP STAR 23.1.2017 - Miluji tě modře - Denisa Nesvačilová">
</div>
			</a>

<div class="back">
						<a href="http://play.iprima.cz/top-star/top-star-23-1-2017-miluji-te-modre-denisa-nesvacilova">
							<div class="header">
								<h3 class="is-size-h6">TOP STAR 23.1.2017 - Miluji tě modře - Denisa...</h3>
<p>2017</p>

<i class="icon-watched"></i>
							</div>
							<div class="content">
								<p class="promo-notice">TOP STAR 23.1.2017 - Miluji tě modře - Denisa Nesvačilová</p>
							</div>
						</a>
						<div class="footer">
							
							<p>ČR | 2 min</p>
							<div class="attributes">

<form action="http://play.iprima.cz/tdi-ns/hodnoceni/hodnotit?csrfToken=7b94d9ba6f0c855329332284ceca345f3a23fce8-1485258543688-0c632ceef7361d7af9d609b8" class="star-rating user-can-rate tdi" method="POST">
<input type="radio" id="rating-5-81" name="rating" value="5"><label for="rating-5-81">5 stars</label>
<input type="radio" id="rating-4-81" name="rating" value="4"><label for="rating-4-81">4 stars</label>
<input type="radio" id="rating-3-81" name="rating" value="3"><label for="rating-3-81">3 stars</label>
<input type="radio" id="rating-2-81" name="rating" value="2"><label for="rating-2-81">2 stars</label>
<input type="radio" id="rating-1-81" name="rating" value="1"><label for="rating-1-81">1 stars</label>
<input type="hidden" name="productId" value="p313709" />
</form><p class="attributes-icons">
<span data-href="http://play.iprima.cz/tdi-ns/oblibene/p313709/obratit" data-productid="p313709" class="favorite-toggle icon-like"></span>
								</p>
							</div>
							<a href="http://play.iprima.cz/top-star/top-star-23-1-2017-miluji-te-modre-denisa-nesvacilova" data-jnp="i.PlayClip" class="btn btn-play js-box-link-anchor"><i class="icon-play-big"></i>Přehrát video</a>						</div>
					</div>
</div>
	</div>
</div>
<div class="l-col">
	
	
	<div id="product-p313710" class="movie-border" data-video="0%" data-ord="4">
		<div class="movie-small">
			<a href="http://play.iprima.cz/top-star/top-star-23-1-2017-reginald">
				<div class="front">
<img data-srcset="http://static.play-backend.iprima.cz/cdn/img/coverWeb/p313713-p834263/small 1x, http://static.play-backend.iprima.cz/cdn/img/coverWeb/p313713-p834263/big 2x" width="220" height="260" class="lazyload" alt="TOP STAR 23.1.2017 - Reginald">
</div>
			</a>

<div class="back">
						<a href="http://play.iprima.cz/top-star/top-star-23-1-2017-reginald">
							<div class="header">
								<h3 class="is-size-h6">TOP STAR 23.1.2017 - Reginald</h3>
<p>2017</p>

<i class="icon-watched"></i>
							</div>
							<div class="content">
								<p class="promo-notice">TOP STAR 23.1.2017 - Reginald</p>
							</div>
						</a>
						<div class="footer">
							
							<p>ČR | 1 min</p>
							<div class="attributes">

<form action="http://play.iprima.cz/tdi-ns/hodnoceni/hodnotit?csrfToken=7b94d9ba6f0c855329332284ceca345f3a23fce8-1485258543688-0c632ceef7361d7af9d609b8" class="star-rating user-can-rate tdi" method="POST">
<input type="radio" id="rating-5-9521" name="rating" value="5"><label for="rating-5-9521">5 stars</label>
<input type="radio" id="rating-4-9521" name="rating" value="4"><label for="rating-4-9521">4 stars</label>
<input type="radio" id="rating-3-9521" name="rating" value="3"><label for="rating-3-9521">3 stars</label>
<input type="radio" id="rating-2-9521" name="rating" value="2"><label for="rating-2-9521">2 stars</label>
<input type="radio" id="rating-1-9521" name="rating" value="1"><label for="rating-1-9521">1 stars</label>
<input type="hidden" name="productId" value="p313710" />
</form><p class="attributes-icons">
<span data-href="http://play.iprima.cz/tdi-ns/oblibene/p313710/obratit" data-productid="p313710" class="favorite-toggle icon-like"></span>
								</p>
							</div>
							<a href="http://play.iprima.cz/top-star/top-star-23-1-2017-reginald" data-jnp="i.PlayClip" class="btn btn-play js-box-link-anchor"><i class="icon-play-big"></i>Přehrát video</a>						</div>
					</div>
</div>
	</div>
</div>
<div class="l-col">
	
	
	<div id="product-p313383" class="movie-border" data-video="0%" data-ord="5">
		<div class="movie-small">
			<a href="http://play.iprima.cz/top-star/top-star-22-1-2017-temny-kraj">
				<div class="front">
<img data-srcset="http://static.play-backend.iprima.cz/cdn/img/coverWeb/p313388-p833619/small 1x, http://static.play-backend.iprima.cz/cdn/img/coverWeb/p313388-p833619/big 2x" width="220" height="260" class="lazyload" alt="TOP STAR 22.1.2017 - Temný kraj">
</div>
			</a>

<div class="back">
						<a href="http://play.iprima.cz/top-star/top-star-22-1-2017-temny-kraj">
							<div class="header">
								<h3 class="is-size-h6">TOP STAR 22.1.2017 - Temný kraj</h3>
<p>2017</p>

<i class="icon-watched"></i>
							</div>
							<div class="content">
								<p class="promo-notice">TOP STAR 22.1.2017 - Temný kraj</p>
							</div>
						</a>
						<div class="footer">
							
							<p>ČR | 30 s</p>
							<div class="attributes">

<form action="http://play.iprima.cz/tdi-ns/hodnoceni/hodnotit?csrfToken=7b94d9ba6f0c855329332284ceca345f3a23fce8-1485258543688-0c632ceef7361d7af9d609b8" class="star-rating user-can-rate tdi" method="POST">
<input type="radio" id="rating-5-3930" name="rating" value="5"><label for="rating-5-3930">5 stars</label>
<input type="radio" id="rating-4-3930" name="rating" value="4"><label for="rating-4-3930">4 stars</label>
<input type="radio" id="rating-3-3930" name="rating" value="3"><label for="rating-3-3930">3 stars</label>
<input type="radio" id="rating-2-3930" name="rating" value="2"><label for="rating-2-3930">2 stars</label>
<input type="radio" id="rating-1-3930" name="rating" value="1"><label for="rating-1-3930">1 stars</label>
<input type="hidden" name="productId" value="p313383" />
</form><p class="attributes-icons">
<span data-href="http://play.iprima.cz/tdi-ns/oblibene/p313383/obratit" data-productid="p313383" class="favorite-toggle icon-like"></span>
								</p>
							</div>
							<a href="http://play.iprima.cz/top-star/top-star-22-1-2017-temny-kraj" data-jnp="i.PlayClip" class="btn btn-play js-box-link-anchor"><i class="icon-play-big"></i>Přehrát video</a>						</div>
					</div>
</div>
	</div>
</div>
<div class="l-col">
	
	
	<div id="product-p313384" class="movie-border" data-video="0%" data-ord="6">
		<div class="movie-small">
			<a href="http://play.iprima.cz/top-star/top-star-22-1-2017-vin-diesel-premiera-xxx">
				<div class="front">
<img data-srcset="http://static.play-backend.iprima.cz/cdn/img/coverWeb/p313398-p833631/small 1x, http://static.play-backend.iprima.cz/cdn/img/coverWeb/p313398-p833631/big 2x" width="220" height="260" class="lazyload" alt="TOP STAR 22.1.2017 - Vin Diesel - premiéra XXX">
</div>
			</a>

<div class="back">
						<a href="http://play.iprima.cz/top-star/top-star-22-1-2017-vin-diesel-premiera-xxx">
							<div class="header">
								<h3 class="is-size-h6">TOP STAR 22.1.2017 - Vin Diesel - premiéra XXX</h3>
<p>2017</p>

<i class="icon-watched"></i>
							</div>
							<div class="content">
								<p class="promo-notice">TOP STAR 22.1.2017 - Vin Diesel - premiéra XXX</p>
							</div>
						</a>
						<div class="footer">
							
							<p>ČR | 1 min</p>
							<div class="attributes">

<form action="http://play.iprima.cz/tdi-ns/hodnoceni/hodnotit?csrfToken=7b94d9ba6f0c855329332284ceca345f3a23fce8-1485258543688-0c632ceef7361d7af9d609b8" class="star-rating user-can-rate tdi" method="POST">
<input type="radio" id="rating-5-3599" name="rating" value="5"><label for="rating-5-3599">5 stars</label>
<input type="radio" id="rating-4-3599" name="rating" value="4"><label for="rating-4-3599">4 stars</label>
<input type="radio" id="rating-3-3599" name="rating" value="3"><label for="rating-3-3599">3 stars</label>
<input type="radio" id="rating-2-3599" name="rating" value="2"><label for="rating-2-3599">2 stars</label>
<input type="radio" id="rating-1-3599" name="rating" value="1"><label for="rating-1-3599">1 stars</label>
<input type="hidden" name="productId" value="p313384" />
</form><p class="attributes-icons">
<span data-href="http://play.iprima.cz/tdi-ns/oblibene/p313384/obratit" data-productid="p313384" class="favorite-toggle icon-like"></span>
								</p>
							</div>
							<a href="http://play.iprima.cz/top-star/top-star-22-1-2017-vin-diesel-premiera-xxx" data-jnp="i.PlayClip" class="btn btn-play js-box-link-anchor"><i class="icon-play-big"></i>Přehrát video</a>						</div>
					</div>
</div>
	</div>
</div>
<div class="l-col">
	
	
	<div id="product-p313385" class="movie-border" data-video="0%" data-ord="7">
		<div class="movie-small">
			<a href="http://play.iprima.cz/top-star/top-star-22-1-2017-green-day-v-praze">
				<div class="front">
<img data-srcset="http://static.play-backend.iprima.cz/cdn/img/coverWeb/p313393-p833625/small 1x, http://static.play-backend.iprima.cz/cdn/img/coverWeb/p313393-p833625/big 2x" width="220" height="260" class="lazyload" alt="TOP STAR 22.1.2017 - Green Day v Praze">
</div>
			</a>

<div class="back">
						<a href="http://play.iprima.cz/top-star/top-star-22-1-2017-green-day-v-praze">
							<div class="header">
								<h3 class="is-size-h6">TOP STAR 22.1.2017 - Green Day v Praze</h3>
<p>2017</p>

<i class="icon-watched"></i>
							</div>
							<div class="content">
								<p class="promo-notice">TOP STAR 22.1.2017 - Green Day v Praze</p>
							</div>
						</a>
						<div class="footer">
							
							<p>ČR | 1 min</p>
							<div class="attributes">

<form action="http://play.iprima.cz/tdi-ns/hodnoceni/hodnotit?csrfToken=7b94d9ba6f0c855329332284ceca345f3a23fce8-1485258543688-0c632ceef7361d7af9d609b8" class="star-rating user-can-rate tdi" method="POST">
<input type="radio" id="rating-5-2412" name="rating" value="5"><label for="rating-5-2412">5 stars</label>
<input type="radio" id="rating-4-2412" name="rating" value="4"><label for="rating-4-2412">4 stars</label>
<input type="radio" id="rating-3-2412" name="rating" value="3"><label for="rating-3-2412">3 stars</label>
<input type="radio" id="rating-2-2412" name="rating" value="2"><label for="rating-2-2412">2 stars</label>
<input type="radio" id="rating-1-2412" name="rating" value="1"><label for="rating-1-2412">1 stars</label>
<input type="hidden" name="productId" value="p313385" />
</form><p class="attributes-icons">
<span data-href="http://play.iprima.cz/tdi-ns/oblibene/p313385/obratit" data-productid="p313385" class="favorite-toggle icon-like"></span>
								</p>
							</div>
							<a href="http://play.iprima.cz/top-star/top-star-22-1-2017-green-day-v-praze" data-jnp="i.PlayClip" class="btn btn-play js-box-link-anchor"><i class="icon-play-big"></i>Přehrát video</a>						</div>
					</div>
</div>
	</div>
</div>
<div class="l-col">
	
	
	<div id="product-p313268" class="movie-border" data-video="0%" data-ord="8">
		<div class="movie-small">
			<a href="http://play.iprima.cz/top-star/top-star-21-1-2017-alan-walker">
				<div class="front">
<img data-srcset="http://static.play-backend.iprima.cz/cdn/img/coverWeb/p313375-p833603/small 1x, http://static.play-backend.iprima.cz/cdn/img/coverWeb/p313375-p833603/big 2x" width="220" height="260" class="lazyload" alt="TOP STAR 21.1.2017 - Alan Walker">
</div>
			</a>

<div class="back">
						<a href="http://play.iprima.cz/top-star/top-star-21-1-2017-alan-walker">
							<div class="header">
								<h3 class="is-size-h6">TOP STAR 21.1.2017 - Alan Walker</h3>
<p>2017</p>

<i class="icon-watched"></i>
							</div>
							<div class="content">
								<p class="promo-notice">Tomáš Kraus získal rozhovor s Alanem Walkerem. Alan zavítal do Prahy a fanynky jednoduše šílely.</p>
							</div>
						</a>
						<div class="footer">
							
							<p>ČR | 2 min</p>
							<div class="attributes">

<form action="http://play.iprima.cz/tdi-ns/hodnoceni/hodnotit?csrfToken=7b94d9ba6f0c855329332284ceca345f3a23fce8-1485258543688-0c632ceef7361d7af9d609b8" class="star-rating user-can-rate tdi" method="POST">
<input type="radio" id="rating-5-9351" name="rating" value="5"><label for="rating-5-9351">5 stars</label>
<input type="radio" id="rating-4-9351" name="rating" value="4"><label for="rating-4-9351">4 stars</label>
<input type="radio" id="rating-3-9351" name="rating" value="3"><label for="rating-3-9351">3 stars</label>
<input type="radio" id="rating-2-9351" name="rating" value="2"><label for="rating-2-9351">2 stars</label>
<input type="radio" id="rating-1-9351" name="rating" value="1"><label for="rating-1-9351">1 stars</label>
<input type="hidden" name="productId" value="p313268" />
</form><p class="attributes-icons">
<span data-href="http://play.iprima.cz/tdi-ns/oblibene/p313268/obratit" data-productid="p313268" class="favorite-toggle icon-like"></span>
								</p>
							</div>
							<a href="http://play.iprima.cz/top-star/top-star-21-1-2017-alan-walker" data-jnp="i.PlayClip" class="btn btn-play js-box-link-anchor"><i class="icon-play-big"></i>Přehrát video</a>						</div>
					</div>
</div>
	</div>
</div>
<div class="l-col">
	
	
	<div id="product-p313269" class="movie-border" data-video="0%" data-ord="9">
		<div class="movie-small">
			<a href="http://play.iprima.cz/top-star/top-star-21-1-2017-tatjana-medvecka-miluji-te-modre">
				<div class="front">
<img data-srcset="http://static.play-backend.iprima.cz/cdn/img/coverWeb/p313365-p833578/small 1x, http://static.play-backend.iprima.cz/cdn/img/coverWeb/p313365-p833578/big 2x" width="220" height="260" class="lazyload" alt="TOP STAR 21.1.2017 - Taťjana Medvecká - Miluji tě modře">
</div>
			</a>

<div class="back">
						<a href="http://play.iprima.cz/top-star/top-star-21-1-2017-tatjana-medvecka-miluji-te-modre">
							<div class="header">
								<h3 class="is-size-h6">TOP STAR 21.1.2017 - Taťjana Medvecká - Miluji tě...</h3>
<p>2017</p>

<i class="icon-watched"></i>
							</div>
							<div class="content">
								<p class="promo-notice">Herečka Táňa Medvecká se s hercem Vaškem Jílkem znala už z divadla. Na natáčení Miluji tě modře, se ale setkali premiérově a navíc hned ve vtahu matka - syn.</p>
							</div>
						</a>
						<div class="footer">
							
							<p>ČR | 1 min</p>
							<div class="attributes">

<form action="http://play.iprima.cz/tdi-ns/hodnoceni/hodnotit?csrfToken=7b94d9ba6f0c855329332284ceca345f3a23fce8-1485258543688-0c632ceef7361d7af9d609b8" class="star-rating user-can-rate tdi" method="POST">
<input type="radio" id="rating-5-4899" name="rating" value="5"><label for="rating-5-4899">5 stars</label>
<input type="radio" id="rating-4-4899" name="rating" value="4"><label for="rating-4-4899">4 stars</label>
<input type="radio" id="rating-3-4899" name="rating" value="3"><label for="rating-3-4899">3 stars</label>
<input type="radio" id="rating-2-4899" name="rating" value="2"><label for="rating-2-4899">2 stars</label>
<input type="radio" id="rating-1-4899" name="rating" value="1"><label for="rating-1-4899">1 stars</label>
<input type="hidden" name="productId" value="p313269" />
</form><p class="attributes-icons">
<span data-href="http://play.iprima.cz/tdi-ns/oblibene/p313269/obratit" data-productid="p313269" class="favorite-toggle icon-like"></span>
								</p>
							</div>
							<a href="http://play.iprima.cz/top-star/top-star-21-1-2017-tatjana-medvecka-miluji-te-modre" data-jnp="i.PlayClip" class="btn btn-play js-box-link-anchor"><i class="icon-play-big"></i>Přehrát video</a>						</div>
					</div>
</div>
	</div>
</div>
<div class="l-col">
	
	
	<div id="product-p313270" class="movie-border" data-video="0%" data-ord="10">
		<div class="movie-small">
			<a href="http://play.iprima.cz/top-star/top-star-21-1-2017-donald-trump-po-inauguraci">
				<div class="front">
<img data-srcset="http://static.play-backend.iprima.cz/cdn/img/coverWeb/p313305-p833506/small 1x, http://static.play-backend.iprima.cz/cdn/img/coverWeb/p313305-p833506/big 2x" width="220" height="260" class="lazyload" alt="TOP STAR 21.1.2017 - Donald Trump po inauguraci">
</div>
			</a>

<div class="back">
						<a href="http://play.iprima.cz/top-star/top-star-21-1-2017-donald-trump-po-inauguraci">
							<div class="header">
								<h3 class="is-size-h6">TOP STAR 21.1.2017 - Donald Trump po inauguraci</h3>
<p>2017</p>

<i class="icon-watched"></i>
							</div>
							<div class="content">
								<p class="promo-notice">Celý internet se baví tím, jak Hillary načapala svého muže Billa. Pokárala ho přísným pohledem. No to ještě dopadl dobře, podívejte se!</p>
							</div>
						</a>
						<div class="footer">
							
							<p>ČR | 1 min</p>
							<div class="attributes">

<form action="http://play.iprima.cz/tdi-ns/hodnoceni/hodnotit?csrfToken=7b94d9ba6f0c855329332284ceca345f3a23fce8-1485258543688-0c632ceef7361d7af9d609b8" class="star-rating user-can-rate tdi" method="POST">
<input type="radio" id="rating-5-4089" name="rating" value="5"><label for="rating-5-4089">5 stars</label>
<input type="radio" id="rating-4-4089" name="rating" value="4"><label for="rating-4-4089">4 stars</label>
<input type="radio" id="rating-3-4089" name="rating" value="3"><label for="rating-3-4089">3 stars</label>
<input type="radio" id="rating-2-4089" name="rating" value="2"><label for="rating-2-4089">2 stars</label>
<input type="radio" id="rating-1-4089" name="rating" value="1"><label for="rating-1-4089">1 stars</label>
<input type="hidden" name="productId" value="p313270" />
</form><p class="attributes-icons">
<span data-href="http://play.iprima.cz/tdi-ns/oblibene/p313270/obratit" data-productid="p313270" class="favorite-toggle icon-like"></span>
								</p>
							</div>
							<a href="http://play.iprima.cz/top-star/top-star-21-1-2017-donald-trump-po-inauguraci" data-jnp="i.PlayClip" class="btn btn-play js-box-link-anchor"><i class="icon-play-big"></i>Přehrát video</a>						</div>
					</div>
</div>
	</div>
</div>
<div class="l-col">
	
	
	<div id="product-p313271" class="movie-border" data-video="0%" data-ord="11">
		<div class="movie-small">
			<a href="http://play.iprima.cz/top-star/top-star-21-1-2017-prezidentsky-ples">
				<div class="front">
<img data-srcset="http://static.play-backend.iprima.cz/cdn/img/coverWeb/p313280-p833473/small 1x, http://static.play-backend.iprima.cz/cdn/img/coverWeb/p313280-p833473/big 2x" width="220" height="260" class="lazyload" alt="TOP STAR 21.1.2017 - Prezidentský ples">
</div>
			</a>

<div class="back">
						<a href="http://play.iprima.cz/top-star/top-star-21-1-2017-prezidentsky-ples">
							<div class="header">
								<h3 class="is-size-h6">TOP STAR 21.1.2017 - Prezidentský ples</h3>
<p>2017</p>

<i class="icon-watched"></i>
							</div>
							<div class="content">
								<p class="promo-notice">TOP STAR 21.1.2017 - Prezidentský ples</p>
							</div>
						</a>
						<div class="footer">
							
							<p>ČR | 27 s</p>
							<div class="attributes">

<form action="http://play.iprima.cz/tdi-ns/hodnoceni/hodnotit?csrfToken=7b94d9ba6f0c855329332284ceca345f3a23fce8-1485258543688-0c632ceef7361d7af9d609b8" class="star-rating user-can-rate tdi" method="POST">
<input type="radio" id="rating-5-2180" name="rating" value="5"><label for="rating-5-2180">5 stars</label>
<input type="radio" id="rating-4-2180" name="rating" value="4"><label for="rating-4-2180">4 stars</label>
<input type="radio" id="rating-3-2180" name="rating" value="3"><label for="rating-3-2180">3 stars</label>
<input type="radio" id="rating-2-2180" name="rating" value="2"><label for="rating-2-2180">2 stars</label>
<input type="radio" id="rating-1-2180" name="rating" value="1"><label for="rating-1-2180">1 stars</label>
<input type="hidden" name="productId" value="p313271" />
</form><p class="attributes-icons">
<span data-href="http://play.iprima.cz/tdi-ns/oblibene/p313271/obratit" data-productid="p313271" class="favorite-toggle icon-like"></span>
								</p>
							</div>
							<a href="http://play.iprima.cz/top-star/top-star-21-1-2017-prezidentsky-ples" data-jnp="i.PlayClip" class="btn btn-play js-box-link-anchor"><i class="icon-play-big"></i>Přehrát video</a>						</div>
					</div>
</div>
	</div>
</div>
<div class="l-col">
	
	
	<div id="product-p313272" class="movie-border" data-video="0%" data-ord="12">
		<div class="movie-small">
			<a href="http://play.iprima.cz/top-star/top-star-21-1-2017-celeste-buckingham-o-rozchodu">
				<div class="front">
<img data-srcset="http://static.play-backend.iprima.cz/cdn/img/coverWeb/p313315-p833518/small 1x, http://static.play-backend.iprima.cz/cdn/img/coverWeb/p313315-p833518/big 2x" width="220" height="260" class="lazyload" alt="TOP STAR 21.1.2017 - Celeste Buckingham o rozchodu">
</div>
			</a>

<div class="back">
						<a href="http://play.iprima.cz/top-star/top-star-21-1-2017-celeste-buckingham-o-rozchodu">
							<div class="header">
								<h3 class="is-size-h6">TOP STAR 21.1.2017 - Celeste Buckingham o rozchodu</h3>
<p>2017</p>

<i class="icon-watched"></i>
							</div>
							<div class="content">
								<p class="promo-notice">Rozchod! Celeste Buckingham se po dvou letech rozešla se svým přítelem Matějem.</p>
							</div>
						</a>
						<div class="footer">
							
							<p>ČR | 2 min</p>
							<div class="attributes">

<form action="http://play.iprima.cz/tdi-ns/hodnoceni/hodnotit?csrfToken=7b94d9ba6f0c855329332284ceca345f3a23fce8-1485258543688-0c632ceef7361d7af9d609b8" class="star-rating user-can-rate tdi" method="POST">
<input type="radio" id="rating-5-2136" name="rating" value="5"><label for="rating-5-2136">5 stars</label>
<input type="radio" id="rating-4-2136" name="rating" value="4"><label for="rating-4-2136">4 stars</label>
<input type="radio" id="rating-3-2136" name="rating" value="3"><label for="rating-3-2136">3 stars</label>
<input type="radio" id="rating-2-2136" name="rating" value="2"><label for="rating-2-2136">2 stars</label>
<input type="radio" id="rating-1-2136" name="rating" value="1"><label for="rating-1-2136">1 stars</label>
<input type="hidden" name="productId" value="p313272" />
</form><p class="attributes-icons">
<span data-href="http://play.iprima.cz/tdi-ns/oblibene/p313272/obratit" data-productid="p313272" class="favorite-toggle icon-like"></span>
								</p>
							</div>
							<a href="http://play.iprima.cz/top-star/top-star-21-1-2017-celeste-buckingham-o-rozchodu" data-jnp="i.PlayClip" class="btn btn-play js-box-link-anchor"><i class="icon-play-big"></i>Přehrát video</a>						</div>
					</div>
</div>
	</div>
</div>
<div class="l-col">
	
	
	<div id="product-p313263" class="movie-border" data-video="0%" data-ord="13">
		<div class="movie-small">
			<a href="http://play.iprima.cz/top-star/top-star-20-1-2017-keira-knightley-patracka">
				<div class="front">
<img data-srcset="http://static.play-backend.iprima.cz/cdn/img/coverWeb/p313370-p833597/small 1x, http://static.play-backend.iprima.cz/cdn/img/coverWeb/p313370-p833597/big 2x" width="220" height="260" class="lazyload" alt="TOP STAR 20.1.2017 - Keira Knightley pátračka">
</div>
			</a>

<div class="back">
						<a href="http://play.iprima.cz/top-star/top-star-20-1-2017-keira-knightley-patracka">
							<div class="header">
								<h3 class="is-size-h6">TOP STAR 20.1.2017 - Keira Knightley pátračka</h3>
<p>2017</p>

<i class="icon-watched"></i>
							</div>
							<div class="content">
								<p class="promo-notice">Natáčení filmu The Aftermath s anglickou herečkou Keirou Knightley stále pokračuje! Komparz, herci i samotná hvězda byli k vidění v Barrandovských ateliérech.Brzy opustí Prahu a přesunou se do malé vesničky nedaleko Loun.</p>
							</div>
						</a>
						<div class="footer">
							
							<p>ČR | 1 min</p>
							<div class="attributes">

<form action="http://play.iprima.cz/tdi-ns/hodnoceni/hodnotit?csrfToken=7b94d9ba6f0c855329332284ceca345f3a23fce8-1485258543688-0c632ceef7361d7af9d609b8" class="star-rating user-can-rate tdi" method="POST">
<input type="radio" id="rating-5-4165" name="rating" value="5"><label for="rating-5-4165">5 stars</label>
<input type="radio" id="rating-4-4165" name="rating" value="4"><label for="rating-4-4165">4 stars</label>
<input type="radio" id="rating-3-4165" name="rating" value="3"><label for="rating-3-4165">3 stars</label>
<input type="radio" id="rating-2-4165" name="rating" value="2"><label for="rating-2-4165">2 stars</label>
<input type="radio" id="rating-1-4165" name="rating" value="1"><label for="rating-1-4165">1 stars</label>
<input type="hidden" name="productId" value="p313263" />
</form><p class="attributes-icons">
<span data-href="http://play.iprima.cz/tdi-ns/oblibene/p313263/obratit" data-productid="p313263" class="favorite-toggle icon-like"></span>
								</p>
							</div>
							<a href="http://play.iprima.cz/top-star/top-star-20-1-2017-keira-knightley-patracka" data-jnp="i.PlayClip" class="btn btn-play js-box-link-anchor"><i class="icon-play-big"></i>Přehrát video</a>						</div>
					</div>
</div>
	</div>
</div>
<div class="l-col">
	
	
	<div id="product-p313264" class="movie-border" data-video="0%" data-ord="14">
		<div class="movie-small">
			<a href="http://play.iprima.cz/top-star/top-star-20-1-2017-pristav-lenka-vacvalova">
				<div class="front">
<img data-srcset="http://static.play-backend.iprima.cz/cdn/img/coverWeb/p313290-p833488/small 1x, http://static.play-backend.iprima.cz/cdn/img/coverWeb/p313290-p833488/big 2x" width="220" height="260" class="lazyload" alt="TOP STAR 20.1.2017 - Přístav - Lenka Vacvalová">
</div>
			</a>

<div class="back">
						<a href="http://play.iprima.cz/top-star/top-star-20-1-2017-pristav-lenka-vacvalova">
							<div class="header">
								<h3 class="is-size-h6">TOP STAR 20.1.2017 - Přístav - Lenka Vacvalová</h3>
<p>2017</p>

<i class="icon-watched"></i>
							</div>
							<div class="content">
								<p class="promo-notice">Seriál Přístav má novou postavu. Do seriálu vstoupí herečka Lenka  Vacvalová a zamiluje se do Jakuba Koháka.</p>
							</div>
						</a>
						<div class="footer">
							
							<p>ČR | 1 min</p>
							<div class="attributes">

<form action="http://play.iprima.cz/tdi-ns/hodnoceni/hodnotit?csrfToken=7b94d9ba6f0c855329332284ceca345f3a23fce8-1485258543688-0c632ceef7361d7af9d609b8" class="star-rating user-can-rate tdi" method="POST">
<input type="radio" id="rating-5-5376" name="rating" value="5"><label for="rating-5-5376">5 stars</label>
<input type="radio" id="rating-4-5376" name="rating" value="4"><label for="rating-4-5376">4 stars</label>
<input type="radio" id="rating-3-5376" name="rating" value="3"><label for="rating-3-5376">3 stars</label>
<input type="radio" id="rating-2-5376" name="rating" value="2"><label for="rating-2-5376">2 stars</label>
<input type="radio" id="rating-1-5376" name="rating" value="1"><label for="rating-1-5376">1 stars</label>
<input type="hidden" name="productId" value="p313264" />
</form><p class="attributes-icons">
<span data-href="http://play.iprima.cz/tdi-ns/oblibene/p313264/obratit" data-productid="p313264" class="favorite-toggle icon-like"></span>
								</p>
							</div>
							<a href="http://play.iprima.cz/top-star/top-star-20-1-2017-pristav-lenka-vacvalova" data-jnp="i.PlayClip" class="btn btn-play js-box-link-anchor"><i class="icon-play-big"></i>Přehrát video</a>						</div>
					</div>
</div>
	</div>
</div>
<div class="l-col">
	
	
	<div id="product-p313265" class="movie-border" data-video="0%" data-ord="15">
		<div class="movie-small">
			<a href="http://play.iprima.cz/top-star/top-star-20-1-2017-barack-obama-donald-trump-stehovani">
				<div class="front">
<img data-srcset="http://static.play-backend.iprima.cz/cdn/img/coverWeb/p313295-p833494/small 1x, http://static.play-backend.iprima.cz/cdn/img/coverWeb/p313295-p833494/big 2x" width="220" height="260" class="lazyload" alt="TOP STAR 20.1.2017 - Barack Obama   Donald Trump stěhování">
</div>
			</a>

<div class="back">
						<a href="http://play.iprima.cz/top-star/top-star-20-1-2017-barack-obama-donald-trump-stehovani">
							<div class="header">
								<h3 class="is-size-h6">TOP STAR 20.1.2017 - Barack Obama   Donald Trump...</h3>
<p>2017</p>

<i class="icon-watched"></i>
							</div>
							<div class="content">
								<p class="promo-notice">Z Bílého domu do ulice Belmont ve čtvrti Kalorama. Na téhle adrese teď bude bydlet bývalý americký prezident Barack Obama. V porovnání s Bílým domem je tato rezidence sice jen malý domeček, ale velmi luxusně vybavený</p>
							</div>
						</a>
						<div class="footer">
							
							<p>ČR | 1 min</p>
							<div class="attributes">

<form action="http://play.iprima.cz/tdi-ns/hodnoceni/hodnotit?csrfToken=7b94d9ba6f0c855329332284ceca345f3a23fce8-1485258543688-0c632ceef7361d7af9d609b8" class="star-rating user-can-rate tdi" method="POST">
<input type="radio" id="rating-5-9512" name="rating" value="5"><label for="rating-5-9512">5 stars</label>
<input type="radio" id="rating-4-9512" name="rating" value="4"><label for="rating-4-9512">4 stars</label>
<input type="radio" id="rating-3-9512" name="rating" value="3"><label for="rating-3-9512">3 stars</label>
<input type="radio" id="rating-2-9512" name="rating" value="2"><label for="rating-2-9512">2 stars</label>
<input type="radio" id="rating-1-9512" name="rating" value="1"><label for="rating-1-9512">1 stars</label>
<input type="hidden" name="productId" value="p313265" />
</form><p class="attributes-icons">
<span data-href="http://play.iprima.cz/tdi-ns/oblibene/p313265/obratit" data-productid="p313265" class="favorite-toggle icon-like"></span>
								</p>
							</div>
							<a href="http://play.iprima.cz/top-star/top-star-20-1-2017-barack-obama-donald-trump-stehovani" data-jnp="i.PlayClip" class="btn btn-play js-box-link-anchor"><i class="icon-play-big"></i>Přehrát video</a>						</div>
					</div>
</div>
	</div>
</div>
<div class="l-col">
	
	
	<div id="product-p313266" class="movie-border" data-video="0%" data-ord="16">
		<div class="movie-small">
			<a href="http://play.iprima.cz/top-star/top-star-20-1-2017-zdenek-piskula-rozhovor">
				<div class="front">
<img data-srcset="http://static.play-backend.iprima.cz/cdn/img/coverWeb/p313335-p833542/small 1x, http://static.play-backend.iprima.cz/cdn/img/coverWeb/p313335-p833542/big 2x" width="220" height="260" class="lazyload" alt="TOP STAR 20.1.2017 - Zdenek Piškula rozhovor">
</div>
			</a>

<div class="back">
						<a href="http://play.iprima.cz/top-star/top-star-20-1-2017-zdenek-piskula-rozhovor">
							<div class="header">
								<h3 class="is-size-h6">TOP STAR 20.1.2017 - Zdenek Piškula rozhovor</h3>
<p>2017</p>

<i class="icon-watched"></i>
							</div>
							<div class="content">
								<p class="promo-notice">Na první pohled vypadá Zdeněk Piškula, jako neviňátko. Ale nenechte se zmást, Zdeněk umí být i pěkné číslo!</p>
							</div>
						</a>
						<div class="footer">
							
							<p>ČR | 2 min</p>
							<div class="attributes">

<form action="http://play.iprima.cz/tdi-ns/hodnoceni/hodnotit?csrfToken=7b94d9ba6f0c855329332284ceca345f3a23fce8-1485258543688-0c632ceef7361d7af9d609b8" class="star-rating user-can-rate tdi" method="POST">
<input type="radio" id="rating-5-1045" name="rating" value="5"><label for="rating-5-1045">5 stars</label>
<input type="radio" id="rating-4-1045" name="rating" value="4"><label for="rating-4-1045">4 stars</label>
<input type="radio" id="rating-3-1045" name="rating" value="3"><label for="rating-3-1045">3 stars</label>
<input type="radio" id="rating-2-1045" name="rating" value="2"><label for="rating-2-1045">2 stars</label>
<input type="radio" id="rating-1-1045" name="rating" value="1"><label for="rating-1-1045">1 stars</label>
<input type="hidden" name="productId" value="p313266" />
</form><p class="attributes-icons">
<span data-href="http://play.iprima.cz/tdi-ns/oblibene/p313266/obratit" data-productid="p313266" class="favorite-toggle icon-like"></span>
								</p>
							</div>
							<a href="http://play.iprima.cz/top-star/top-star-20-1-2017-zdenek-piskula-rozhovor" data-jnp="i.PlayClip" class="btn btn-play js-box-link-anchor"><i class="icon-play-big"></i>Přehrát video</a>						</div>
					</div>
</div>
	</div>
</div>
<div class="l-col">
	
	
	<div id="product-p313267" class="movie-border" data-video="0%" data-ord="17">
		<div class="movie-small">
			<a href="http://play.iprima.cz/top-star/top-star-20-1-2017-iceman">
				<div class="front">
<img data-srcset="http://static.play-backend.iprima.cz/cdn/img/coverWeb/p313350-p833560/small 1x, http://static.play-backend.iprima.cz/cdn/img/coverWeb/p313350-p833560/big 2x" width="220" height="260" class="lazyload" alt="TOP STAR 20.1.2017 - Iceman">
</div>
			</a>

<div class="back">
						<a href="http://play.iprima.cz/top-star/top-star-20-1-2017-iceman">
							<div class="header">
								<h3 class="is-size-h6">TOP STAR 20.1.2017 - Iceman</h3>
<p>2017</p>

<i class="icon-watched"></i>
							</div>
							<div class="content">
								<p class="promo-notice">Václav Žáček alias Iceman, už dávno nezpívá po diskotékách. Teď se totiž do Čech přijel pochlubit získanými tituly z mistrovství světa. Budete překvapeni z čeho.</p>
							</div>
						</a>
						<div class="footer">
							
							<p>ČR | 2 min</p>
							<div class="attributes">

<form action="http://play.iprima.cz/tdi-ns/hodnoceni/hodnotit?csrfToken=7b94d9ba6f0c855329332284ceca345f3a23fce8-1485258543688-0c632ceef7361d7af9d609b8" class="star-rating user-can-rate tdi" method="POST">
<input type="radio" id="rating-5-2737" name="rating" value="5"><label for="rating-5-2737">5 stars</label>
<input type="radio" id="rating-4-2737" name="rating" value="4"><label for="rating-4-2737">4 stars</label>
<input type="radio" id="rating-3-2737" name="rating" value="3"><label for="rating-3-2737">3 stars</label>
<input type="radio" id="rating-2-2737" name="rating" value="2"><label for="rating-2-2737">2 stars</label>
<input type="radio" id="rating-1-2737" name="rating" value="1"><label for="rating-1-2737">1 stars</label>
<input type="hidden" name="productId" value="p313267" />
</form><p class="attributes-icons">
<span data-href="http://play.iprima.cz/tdi-ns/oblibene/p313267/obratit" data-productid="p313267" class="favorite-toggle icon-like"></span>
								</p>
							</div>
							<a href="http://play.iprima.cz/top-star/top-star-20-1-2017-iceman" data-jnp="i.PlayClip" class="btn btn-play js-box-link-anchor"><i class="icon-play-big"></i>Přehrát video</a>						</div>
					</div>
</div>
	</div>
</div>
<div class="l-col">
	
	
	<div id="product-p313257" class="movie-border" data-video="0%" data-ord="18">
		<div class="movie-small">
			<a href="http://play.iprima.cz/top-star/top-star-19-1-2017-people-choice-awards">
				<div class="front">
<img data-srcset="http://static.play-backend.iprima.cz/cdn/img/coverWeb/p313325-p833530/small 1x, http://static.play-backend.iprima.cz/cdn/img/coverWeb/p313325-p833530/big 2x" width="220" height="260" class="lazyload" alt="TOP STAR 19.1.2017 - People choice awards">
</div>
			</a>

<div class="back">
						<a href="http://play.iprima.cz/top-star/top-star-19-1-2017-people-choice-awards">
							<div class="header">
								<h3 class="is-size-h6">TOP STAR 19.1.2017 - People choice awards</h3>
<p>2017</p>

<i class="icon-watched"></i>
							</div>
							<div class="content">
								<p class="promo-notice">V Kalifornii  to opět žilo až do časných ranních hodin. Rozdávaly se divácké ceny pro nejlepší televizní osobnosti. People´s Choice Awards.Tady je to nejlepší z noci a rána.</p>
							</div>
						</a>
						<div class="footer">
							
							<p>ČR | 1 min</p>
							<div class="attributes">

<form action="http://play.iprima.cz/tdi-ns/hodnoceni/hodnotit?csrfToken=7b94d9ba6f0c855329332284ceca345f3a23fce8-1485258543688-0c632ceef7361d7af9d609b8" class="star-rating user-can-rate tdi" method="POST">
<input type="radio" id="rating-5-3455" name="rating" value="5"><label for="rating-5-3455">5 stars</label>
<input type="radio" id="rating-4-3455" name="rating" value="4"><label for="rating-4-3455">4 stars</label>
<input type="radio" id="rating-3-3455" name="rating" value="3"><label for="rating-3-3455">3 stars</label>
<input type="radio" id="rating-2-3455" name="rating" value="2"><label for="rating-2-3455">2 stars</label>
<input type="radio" id="rating-1-3455" name="rating" value="1"><label for="rating-1-3455">1 stars</label>
<input type="hidden" name="productId" value="p313257" />
</form><p class="attributes-icons">
<span data-href="http://play.iprima.cz/tdi-ns/oblibene/p313257/obratit" data-productid="p313257" class="favorite-toggle icon-like"></span>
								</p>
							</div>
							<a href="http://play.iprima.cz/top-star/top-star-19-1-2017-people-choice-awards" data-jnp="i.PlayClip" class="btn btn-play js-box-link-anchor"><i class="icon-play-big"></i>Přehrát video</a>						</div>
					</div>
</div>
	</div>
</div>
<div class="l-col">
	
	
	<div id="product-p313258" class="movie-border" data-video="0%" data-ord="19">
		<div class="movie-small">
			<a href="http://play.iprima.cz/top-star/top-star-19-1-2017-kotek-a-madl-davinci">
				<div class="front">
<img data-srcset="http://static.play-backend.iprima.cz/cdn/img/coverWeb/p313320-p833524/small 1x, http://static.play-backend.iprima.cz/cdn/img/coverWeb/p313320-p833524/big 2x" width="220" height="260" class="lazyload" alt="TOP STAR 19.1.2017 - Kotek a Mádl DaVinci">
</div>
			</a>

<div class="back">
						<a href="http://play.iprima.cz/top-star/top-star-19-1-2017-kotek-a-madl-davinci">
							<div class="header">
								<h3 class="is-size-h6">TOP STAR 19.1.2017 - Kotek a Mádl DaVinci</h3>
<p>2017</p>

<i class="icon-watched"></i>
							</div>
							<div class="content">
								<p class="promo-notice">Už dávno to nejsou pubertální snowboarďáci, vyrostli a teď budou řešit různé otázky, záludnosti a hledat pro vás videa z celého světa.To vše v novém pořadu davinci</p>
							</div>
						</a>
						<div class="footer">
							
							<p>ČR | 1 min</p>
							<div class="attributes">

<form action="http://play.iprima.cz/tdi-ns/hodnoceni/hodnotit?csrfToken=7b94d9ba6f0c855329332284ceca345f3a23fce8-1485258543688-0c632ceef7361d7af9d609b8" class="star-rating user-can-rate tdi" method="POST">
<input type="radio" id="rating-5-2564" name="rating" value="5"><label for="rating-5-2564">5 stars</label>
<input type="radio" id="rating-4-2564" name="rating" value="4"><label for="rating-4-2564">4 stars</label>
<input type="radio" id="rating-3-2564" name="rating" value="3"><label for="rating-3-2564">3 stars</label>
<input type="radio" id="rating-2-2564" name="rating" value="2"><label for="rating-2-2564">2 stars</label>
<input type="radio" id="rating-1-2564" name="rating" value="1"><label for="rating-1-2564">1 stars</label>
<input type="hidden" name="productId" value="p313258" />
</form><p class="attributes-icons">
<span data-href="http://play.iprima.cz/tdi-ns/oblibene/p313258/obratit" data-productid="p313258" class="favorite-toggle icon-like"></span>
								</p>
							</div>
							<a href="http://play.iprima.cz/top-star/top-star-19-1-2017-kotek-a-madl-davinci" data-jnp="i.PlayClip" class="btn btn-play js-box-link-anchor"><i class="icon-play-big"></i>Přehrát video</a>						</div>
					</div>
</div>
	</div>
</div>
</div>
</section>
</div>
		<div class="spinner spinner-block"></div>
		<div class="infinity-scroll"></div>
	</div>
</div>

<section id="comment-section" class="l-constrained">
		<div>
			<h2 data-jnp="i.Comments">Komentáře</h2>
			<div class="l-row fb-comments-wrapper">
				<div class="l-col l-col-ss-3-5">
					<div class="fb-comments" data-href="http://play.iprima.cz/top-star/top-star-23-1-2017-justin-bieber-drazba" data-numposts="2" data-width="100%"></div>
				</div>
				<div class="l-col l-col-ss-2-5">
<div class="banner banner-square">
<div id='bmone2n-23145.3.1.12'>
			<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/23145/3/1/12/'><img src='http://go.cz.bbelements.com/please/showit/23145/3/1/12/?typkodu=img&amp;keywords=' style='border-width:0' alt='' /></a></div></noscript>
		</div>
</div>
</div>
			</div>
		</div>
	</section>

</main>
	<div id="js-breakpoint-screen-small"></div>
<header class="l-header l-min l-max nav">
		<div class="l-constrained">
<a href="http://play.iprima.cz/" id="logo"><img src="/assets/lib/common/images/e2353447eea5a5fbf48d78b5f14bf123-logo_iplay.svg" alt="PLAY" width="110" height="27" /></a>

<nav class="hamburger-nav hamburger-parent">
	<ul class="menu js-main-menu">
		<li class="search search-autocomplete no-localization">
			<form action="http://play.iprima.cz/vysledky-hledani-vse" method="get">
				<div>
					<input type="search" name="query" class="search-input" placeholder="Hledat na Prima PLAY" data-jnp="mt.SearchPlaceholder" autocomplete="off" data-searchurl="https://play.iprima.cz/ajax/search/instant?query=" value="" />
					<span class="icon icon-search-small"></span>
					<span class="icon icon-delete"></span>
				</div>
			</form>
		</li>
		<li class="is-active hamburger-parent">
			<a href="http://play.iprima.cz/" data-jnp="mt.SeriesAndShows" class="hamburger-toggler heading">Pořady a seriály <i class="icon-arrow-down"></i></a>
			<div class="sub-menu series-shows">
				<div class="content is-hidden-to-ss">
					<div class="l-row">
						<div class="l-col l-col-ss-1-3">
							<h2 class="is-size-h6 is-strong" data-jnp="mt.avod.PopularSeries">Oblíbené seriály</h2>
						</div>
						<div class="l-col l-col-ss-1-3">
							<h2 class="is-size-h6 is-strong" data-jnp="mt.avod.PopularShows">Oblíbené pořady</h2>
						</div>
						<div class="l-col l-col-ss-1-6">
							<h2 class="is-size-h6 is-strong" data-jnp="mt.avod.Channels">TV kanály</h2>
						</div>
						<div class="l-col l-col-ss-1-6">
							<h2 class="is-size-h6 is-strong" data-jnp="mt.avod.Availability">Dostupnost</h2>
						</div>
					</div>
					<div class="l-row">
						<div class="l-col l-col-ss-1-3">
							<ul class="clearfix col-2">
<li><a href="http://play.iprima.cz/mordparta">Mordparta</a></li>
<li><a href="http://play.iprima.cz/vinari">Vinaři</a></li>
<li><a href="http://play.iprima.cz/pristav">Přístav</a></li>
<li><a href="http://play.iprima.cz/cesty-domu">Cesty domů</a></li>
<li><a href="http://play.iprima.cz/vip-vrazdy">V.I.P. vraždy</a></li>
<li><a href="http://play.iprima.cz/ohnivy-kure">Ohnivý kuře</a></li>
<li><a href="http://play.iprima.cz/vsechny-moje-lasky">Všechny moje lásky</a></li>
<li><a href="http://play.iprima.cz/temny-kraj">TEMNÝ KRAJ</a></li>
</ul>
						</div>
						<div class="l-col l-col-ss-1-3">
							<ul class="clearfix col-2">
<li><a href="http://play.iprima.cz/pevnost-boyard">Pevnost Boyard 2016</a></li>
<li><a href="http://play.iprima.cz/ano-sefe">Ano, šéfe!</a></li>
<li><a href="http://play.iprima.cz/prostreno">Prostřeno!</a></li>
<li><a href="http://play.iprima.cz/particka">Partička</a></li>
<li><a href="http://play.iprima.cz/autosalon">Autosalon</a></li>
<li><a href="http://play.iprima.cz/re-play">RE-PLAY</a></li>
<li><a href="http://play.iprima.cz/top-star">TOP STAR</a></li>
<li><a href="http://play.iprima.cz/vychytavky-ladi-hrusky">Vychytávky Ládi Hrušky</a></li>
<li><a href="http://play.iprima.cz/zpravy-ftv-prima">Zprávy FTV Prima</a></li>
<li><a href="http://play.iprima.cz/top-star-magazin">TOP STAR magazín</a></li>
</ul>
						</div>
						<div class="l-col l-col-ss-1-6">
							<ul>
<li><a href="http://play.iprima.cz/?channel=PRIMA">Prima</a></li>
<li><a href="http://play.iprima.cz/?channel=PRIMA_MAX">Prima MAX</a></li>
<li><a href="http://play.iprima.cz/?channel=PRIMA_COOL">Prima COOL</a></li>
<li><a href="http://play.iprima.cz/?channel=PRIMA_LOVE">Prima Love</a></li>
<li><a href="http://play.iprima.cz/?channel=PRIMA_ZOOM">Prima ZOOM</a></li>
</ul>
						</div>
						<div class="l-col l-col-ss-1-6">
							<ul class="last">
<li><a href="http://play.iprima.cz/?availability=new">Novinky</a></li>
<li><a href="http://play.iprima.cz/?availability=last">Poslední šance</a></li>
<li><a href="http://play.iprima.cz/?availability=catchUp">Minulý týden v TV</a></li>
</ul>
						</div>
					</div>
					<div class="l-row">
						<div class="l-col l-col-ss-1-3">
							<a href="http://play.iprima.cz/?filter=allSeries" class="all-results" data-jnp="mt.avod.AllSeries">Všechny seriály</a>
						</div>
						<div class="l-col l-col-ss-1-3">
							<a href="http://play.iprima.cz/?filter=allShows" class="all-results" data-jnp="mt.avod.AllShows">Všechny pořady</a>
						</div>
					</div>
				</div>
				<ul class="is-hidden-ss">
					<li><a href="http://play.iprima.cz/?filter=allSeries" class="link" data-jnp="mt.avod.AllSeries">Všechny seriály</a></li>
					<li><a href="http://play.iprima.cz/?filter=allShows" class="link" data-jnp="mt.avod.AllShows">Všechny pořady</a></li>
<li><a href="http://play.iprima.cz/?availability=new">Novinky</a></li>
<li><a href="http://play.iprima.cz/?availability=last">Poslední šance</a></li>
<li><a href="http://play.iprima.cz/?availability=catchUp">Minulý týden v TV</a></li>
</ul>
			</div>
		</li>
<li class="hamburger-parent">
			<a href="http://play.iprima.cz/?filter=kids" data-jnp="mt.Kids" class="heading">Primáček <i class="icon-arrow-down"></i></a>
		</li>
<li class="hamburger-parent">
			<a href="http://play.iprima.cz/zive" data-jnp="mt.Live" class="hamburger-toggler heading">TV Živě <i class="icon-arrow-down"></i></a>
			<div class="sub-menu live">
				<div class="is-hidden-to-ss">
<div class="channels-menu">
			<ul>

<li>
					<a href="http://play.iprima.cz/zive/vysilani/Prima">
						<img src="/assets/lib/common/images/4590c3b8fd1777cbf36ea526e6ec5f71-logo_prima.svg" alt="Prima" height="25" />
					</a>
				</li>

<li>
					<a href="http://play.iprima.cz/zive/vysilani/Prima-MAX">
						<img src="/assets/lib/common/images/28aee395a7b21368a007bd7e60fc806d-logo_prima-max.svg" alt="Prima MAX" height="25" />
					</a>
				</li>

<li>
					<a href="http://play.iprima.cz/zive/vysilani/Prima-COOL">
						<img src="/assets/lib/common/images/e3250f7c481069c5455aca1f06c30e8e-logo_prima-cool.svg" alt="Prima COOL" height="25" />
					</a>
				</li>

<li>
					<a href="http://play.iprima.cz/zive/vysilani/Prima-ZOOM">
						<img src="/assets/lib/common/images/b0ac49a8cdcef4b9201cbc9ba3d3e000-logo_prima-zoom.svg" alt="Prima ZOOM" height="35" />
					</a>
				</li>

<li>
					<a href="http://play.iprima.cz/zive/vysilani/Prima-LOVE">
						<img src="/assets/lib/common/images/5a9f840c3c60d400ca6dfa787dbe7fa2-logo_prima-love.svg" alt="Prima LOVE" height="25" />
					</a>
				</li>
</ul>
		</div>
<div class="channels-buttons l-row is-hidden-to-ss">
						<div class="l-col l-col-ss-1-2">
							<a href="http://play.iprima.cz/?availability=catchUp" class="btni btn-block" data-jnp="mt.SevenDaysCatchUpAll"><i class="icon-catchup"></i>Minulý týden v TV</a>
						</div>
						<div class="l-col l-col-ss-1-2">
							<a href="http://play.iprima.cz/zive" class="btni btn-block" data-jnp="mt.TVGuide"><i class="icon-epg"></i>TV Program</a>
						</div>
					</div>
				</div>
				<ul class="is-hidden-ss">
					<li><a href="http://play.iprima.cz/zive" data-jnp="mt.AllLive">Všechny kanály</a></li>
<li><a href="http://play.iprima.cz/zive/vysilani/Prima">Prima</a></li>
<li><a href="http://play.iprima.cz/zive/vysilani/Prima-MAX">Prima MAX</a></li>
<li><a href="http://play.iprima.cz/zive/vysilani/Prima-COOL">Prima COOL</a></li>
<li><a href="http://play.iprima.cz/zive/vysilani/Prima-ZOOM">Prima ZOOM</a></li>
<li><a href="http://play.iprima.cz/zive/vysilani/Prima-LOVE">Prima LOVE</a></li>
</ul>
			</div>
		</li>
		<li class="hamburger-parent">
			<a href="http://play.iprima.cz/moje-play" data-jnp="mt.MyPlay" class="hamburger-toggler heading my-play">Můj PLAY <i class="icon-arrow-down"></i></a>
			<div class="sub-menu my-play">
				<div class="content is-hidden-to-ss">
<div class="l-row">
							<div class="l-col promo-text">
								<a href="https://play.iprima.cz/registrace" class="is-semibold" data-jnp="mt.MyPlay.Lead">
								<span>Zaregistrujte se</span> a získejte další praktické funkce, které vám zajistí ještě větší zážitek při sledování vašich oblíbených pořadů.</a>
							</div>
						</div>
<div class="l-row">
						<div class="l-col l-col-ss-1-3">
							<h2 class="is-size-h6 is-strong" data-jnp="mt.ContinueWatching">Mám rozkoukané</h2>
						</div>
						<div class="l-col l-col-ss-1-3">
							<h2 class="is-size-h6 is-strong" data-jnp="mt.MyPlaylist">Moje oblíbené</h2>
						</div>
						<div class="l-col l-col-ss-1-3">
							<h2 class="is-size-h6 is-strong" data-jnp="mt.MyHistory">Moje historie</h2>
						</div>
</div>
					<div class="l-row links">
						<div class="l-col l-col-ss-1-3">
<a href="https://play.iprima.cz/tdi/login/dialog" class="tdi">
									<span data-jnp="mt.JoinPrimaPLAY" class="is-strong">Přihlaste se</span><br />
									a jedním kliknutím pokračujte v přehrávání videa právě tam, kde jste skončili.<br />
Na PC, mobilu i v HbbTV!</a>
</div>
						<div class="l-col l-col-ss-1-3">
<a href="https://play.iprima.cz/tdi/login/dialog" class="tdi">
									<span data-jnp="mt.JoinPrimaPLAY" class="is-strong">Přihlaste se</span><br />
									a začněte si ukládat své oblíbené pořady, seriály nebo epizody na jedno místo.<br />
Na PC, mobilu i v HbbTV!</a>
</div>
						<div class="l-col l-col-ss-1-3">
<a href="https://play.iprima.cz/tdi/login/dialog" class="tdi">
									<span data-jnp="mt.JoinPrimaPLAY" class="is-strong">Přihlaste se</span><br />
									a udržujte si přehled o titulech, které jste už viděli.<br />
Na PC, mobilu i v HbbTV!</a>
</div>
</div>
				</div>
				<ul class="is-hidden-ss">
					<li><a href="http://play.iprima.cz/moje-play" data-jnp="mt.ContinueWatching">Mám rozkoukané</a></li>
					<li><a href="http://play.iprima.cz/moje-play" data-jnp="mt.MyPlaylist">Moje oblíbené</a></li>
					<li><a href="http://play.iprima.cz/moje-play" data-jnp="mt.MyHistory">Moje historie</a></li>
				</ul>
			</div>
		</li>
		<li class="">
<a href="https://play.iprima.cz/ucet/subskripce/upgrade" data-jnp="mt.Premium" class="heading">Premium</a>
</li>
	</ul>
	<a href="javascript:void(0)" id="hamburger" class="hamburger-toggler icon-menu"><span class="is-visually-hidden">Menu</span></a>
</nav>

<nav class="right-navigation no-localization">
	<ul class="js-main-menu">
		<li class="login pull-right">
<span>Přihlásit <i class="icon-arrow-down"></i></span>
			<div class="sub-menu">
				<div class="content">
					<form method="post" action="https://play.iprima.cz/tdi/login/nav/form?csrfToken=7b94d9ba6f0c855329332284ceca345f3a23fce8-1485258543688-0c632ceef7361d7af9d609b8" class="tdi form validate" role="form">
						<div class="l-row">
							<div class="l-col l-col-ts-1 l-col-tl-1-2 l-col-ss-1">
<input type="hidden" id="nav_redirectUri" name="nav_redirectUri" value="http://play.iprima.cz/top-star/top-star-23-1-2017-justin-bieber-drazba" >
 
<div class="form-group" id="nav_email_field">
	<label for="nav_email" class="control-label is-visually-hidden">E-mail</label>

		<input type="text" class="form-control" id="nav_email" name="nav_email" value="" placeholder="E-mail"  required data-rule-email="true" >
		
</div>

 
<div class="form-group" id="nav_password_field">
	<label for="nav_password" class="control-label is-visually-hidden">Heslo</label>
<input type="password" class="form-control" id="nav_password" name="nav_password" value="" placeholder="Heslo"   required required>
</div>

 
<div class="form-group" id="nav_remember_field">
	<label for="nav_remember" class="control-label is-visually-hidden">Zapamatovat přihlášení na tomto počítači</label>
<div class="checkbox">
<input type="checkbox" name="nav_remember" id="nav_remember" value="true" >
			<label for="nav_remember" class="">Zapamatovat přihlášení na tomto počítači</label>
		</div>
</div>

<p class="terms is-size-small" data-jnp="g.Terms">Kliknutím na "Přihlásit na Prima PLAY" potvrzujete svůj souhlas s <a href="/podminky-registrace">Podmínkami registrace</a> a s <a href="/podminky">Všeobecnými podmínkami</a>.</p>
							</div>
							<div class="l-col l-col-ts-1 l-col-tl-1-2 l-col-ss-1">
								<button class="btn btn-block btn-red is-hidden-tl is-visible-ss" data-jnp="user.login.button">Přihlásit na Prima PLAY</button>
<p class="is-size-small line-behind"><span data-jnp="user.OrLogiInUsingSocialId">Nebo se přihlaste přes sociální sitě</span></p>
                                    <div class="is-text-center">
<a href="https://play.iprima.cz/registrace/social/Facebook" class="fcb"><i class="icon-facebook"></i></a>
<a href="https://play.iprima.cz/registrace/social/Google" class="gpl"><i class="icon-google-plus"></i></a>
<a href="https://play.iprima.cz/registrace/social/Twitter" class="twt"><i class="icon-twitter"></i></a>
</div>
</div>
						</div>
						<div class="l-row">
							<div class="l-col l-col-ts-1 l-col-tl-1-2 l-col-ss-1 is-hidden is-visible-tl is-hidden-ss">
								<button class="btn btn-block btn-red" data-jnp="user.login.button">Přihlásit na Prima PLAY</button>
								<p class="tl-forgorpsw"><a href="https://play.iprima.cz/ucet/zapomenute-heslo" data-jnp="g.ForgotPassword">Zapomenuté heslo</a></p>
							</div>
							<div class="l-col l-col-ts-1 l-col-tl-1-2 l-col-ss-1">
								<hr />
								<div class="is-hidden-tl is-visible-ss-inline">
									<a href="https://play.iprima.cz/ucet/zapomenute-heslo" data-jnp="g.ForgotPassword">Zapomenuté heslo</a><br />
									<a href="https://play.iprima.cz/registrace" data-jnp="g.JoinIfNotMemeber">Registrujte se na Prima PLAY</a>
								</div>
								<div class="has-side-padding is-text-center is-hidden is-visible-tl is-hidden-ss">
									<span class="is-size-p" data-jnp="user.AlreadyMember">Už jste na Prima PLAY registrovaní?</span><br />
									<a href="https://play.iprima.cz/tdi/login/dialog" class="tdi is-semibold is-size-h4" data-jnp="user.login.button">Přihlásit na Prima PLAY</a>
								</div>
							</div>
						</div>
					</form>
				</div>
			</div>
</li>
	</ul>
</nav>
</div>
	</header>
</div>

<footer class="l-footer is-darker l-min l-max nav">
	<a href="#" class="top-scroller is-strong" data-jnp="mt.BackToTop"><i class="icon-arrow-up"></i><span>Nahoru</span></a>
	<div class="l-constrained store-icons clearfix">
		<a href="https://itunes.apple.com/cz/app/prima/id567669927" class="btni btn-store" data-jnp="url.app.IOS mt.button.IOS"><i class="icon-apple"></i> Stahujte z <strong>App Store</strong></a>
		<a href="https://play.google.com/store/apps/details?id=cz.smarcoms.prima" class="btni btn-store" data-jnp="url.app.ANDROID mt.button.ANDROID"><i class="icon-android"></i> Stahujte z <strong>Google play</strong></a>
		<a href="https://www.microsoft.com/cs-cz/store/apps/prima-play/9nblggh0851v" class="btni btn-store" data-jnp="url.app.WINDOWS mt.button.WINDOWS"><i class="icon-windows"></i> Stahujte z <strong>Windows Store</strong></a>
	</div>

	<div class="l-constrained">
		<div class="l-row">
			<div class="l-col l-col-ss-1-5 l-col-sx-1-6">
				<nav class="hamburger-nav hamburger-parent">
					<h2 class="is-size-h6 hamburger-toggler heading">Prima PLAY <i class="icon-arrow-down"></i></h2>
					<ul class="sub-menu">
<li><a href="http://play.iprima.cz/?genres[]=p14202" data-jnp="mt.Series">Dokumentární</a></li>
<li><a href="http://play.iprima.cz/?genres[]=p14205" data-jnp="mt.Series">Historický</a></li>
<li><a href="http://play.iprima.cz/?genres[]=p14208" data-jnp="mt.Series">Komedie</a></li>
<li><a href="http://play.iprima.cz/?genres[]=p128387" data-jnp="mt.Series">Seriál</a></li>
<li><a href="http://play.iprima.cz/?genres[]=p14229" data-jnp="mt.Series">Sportovní</a></li>
<li><a href="http://play.iprima.cz/zive" data-jnp="mt.Live">TV Živě</a></li>
					</ul>
				</nav>
			</div>
			<div class="l-col l-col-ss-1-5 l-col-sx-2-6">
				<nav class="hamburger-nav hamburger-parent l-col l-col-sx-1-2">
					<h2 class="is-size-h6 hamburger-toggler heading" data-jnp="mt.AboutUs">O nás <i class="icon-arrow-down"></i></h2>
					<ul class="sub-menu">
						<li><a href="http://play.iprima.cz/faq#fid-co-je-prima-play" data-jnp="mt.WhatIsPlay">Co je Prima PLAY</a></li>
					</ul>
				</nav>

				<nav class="hamburger-nav hamburger-parent l-col l-col-sx-1-2">
					<h2 class="is-size-h6 hamburger-toggler heading" data-jnp="mt.Subscription">Předplatné <i class="icon-arrow-down"></i></h2>
					<ul class="sub-menu">
						<li><a href="http://play.iprima.cz/faq#fid-co-je-to-predplatne-prima-play-premium" data-jnp="mt.PlayPremium">Prima PLAY Premium</a></li>
						<li><a href="https://play.iprima.cz/ucet/subskripce/upgrade" data-jnp="mt.Subscriber">Staňte se předplatitelem</a></li>
					</ul>
				</nav>

			</div>
			<div class="l-col l-col-ss-1-5 l-col-sx-1-6">
				<nav class="hamburger-nav hamburger-parent">
					<h2 class="is-size-h6 hamburger-toggler heading" data-jnp="mt.Information">Informace <i class="icon-arrow-down"></i></h2>
					<ul class="sub-menu">
						<li><a href="http://play.iprima.cz/faq" data-jnp="mt.FAQ">Nápověda</a></li>
<li><a href="https://play.iprima.cz/kontakt" data-jnp="mt.ContactForm">Kontaktní formulář</a></li>
						<li><a href="http://play.iprima.cz/test-kompatibility" data-jnp="mt.CompatibilityTest">Test kompatibility</a></li>
						<li><a href="http://play.iprima.cz/podminky-registrace" data-jnp="mt.RegistrationTerms" target="_blank">Registrační podmínky</a></li>
						<li><a href="http://play.iprima.cz/podminky" data-jnp="mt.TermsConditions" target="_blank">Všeobecné podmínky</a></li>
						<li><a href="http://www.iprima.cz/sites/default/files/zasady-ochrany-osobnich-udaju.pdf" data-jnp="mt.Privacy" target="_blank">Ochrana osobních údajů</a></li>
						<li><a href="http://www.iprima.cz/cookies" data-jnp="mt.UsingCookies" target="_blank">Využívání cookies</a></li>
					</ul>
				</nav>
			</div>
			<div class="l-col l-col-ss-1-5 l-col-sx-1-6">
				<nav class="hamburger-nav hamburger-parent">
					<h2 class="is-size-h6 hamburger-toggler heading" data-jnp="mt.FollowUs">Sledujte nás <i class="icon-arrow-down"></i></h2>
					<ul class="sub-menu">
						<li><a href="https://www.facebook.com/PrimaPLAY/" data-jnp="mt.FacebookUrl" target="_blank">Facebook</a></li>
						<li><a href="https://twitter.com/playprima" data-jnp="mt.TwitterUrl" target="_blank">Twitter</a></li>
						<li><a href="https://www.instagram.com/playprima/" data-jnp="mt.InstagramUrl" target="_blank">Instagram</a></li>
					</ul>
				</nav>
			</div>
			<div class="l-col l-col-ss-1-5 l-col-sx-1-6">
				<nav class="hamburger-nav hamburger-parent">
					<h2 class="is-size-h6 hamburger-toggler heading">TV Prima <i class="icon-arrow-down"></i></h2>
					<ul class="sub-menu">
						<li><a href="http://www.iprima.cz/" data-jnp="mt.channel.Prima">Prima</a></li>
						<li><a href="http://cool.iprima.cz/" data-jnp="mt.channel.PrimaCool">Prima COOL</a></li>
						<li><a href="http://zoom.iprima.cz/" data-jnp="mt.channel.PrimaZoom">Prima Zoom</a></li>
						<li><a href="http://love.iprima.cz/" data-jnp="mt.channel.PrimaLove">Prima Love</a></li>
						<li><a href="http://max.iprima.cz/" data-jnp="mt.channel.PrimaMax">Prima MAX</a></li>
					</ul>
				</nav>
			</div>
		</div>
		<div class="l-row">
			<div class="is-text-center is-hidden-ss bottom-logo">
				<a href="/"><img src="/assets/lib/common/images/e2353447eea5a5fbf48d78b5f14bf123-logo_iplay.svg" alt="ViaPlay" width="115" height="28" /></a>
			</div>
		</div>
	</div>
	<div class="l-copyright is-dark l-row">
		<div class="l-constrained">
			<a href="http://play.iprima.cz/" id="logo-bottom" class="is-hidden-to-ss"><img src="/assets/lib/common/images/e2353447eea5a5fbf48d78b5f14bf123-logo_iplay.svg" alt="iPlay" width="115" height="28" /></a>
			<p data-jnp="mt.Avod.Copyright">&copy; 2017 FTV Prima, spol. s r.o.</p>
		</div>
	</div>
<div class="banner banner-megaboard">
<div id='bmone2n-23145.3.1.5'>
			<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/23145/3/1/5/'><img src='http://go.cz.bbelements.com/please/showit/23145/3/1/5/?typkodu=img&amp;keywords=' style='border-width:0' alt='' /></a></div></noscript>
		</div>
</div>
</footer>

<div id='bmone2n-23145.3.1.2'>
			<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/23145/3/1/2/'><img src='http://go.cz.bbelements.com/please/showit/23145/3/1/2/?typkodu=img&amp;keywords=' style='border-width:0' alt='' /></a></div></noscript>
		</div>
<section class="modal--show" id="modal-login" tabindex="-1" role="dialog" aria-labelledby="modal-label" aria-hidden="true">
	<div class="modal-inner">
		<header id="modal-login-header"></header>
		<a href="#!" class="custom-close" title="Close this modal" data-close="Close" data-dismiss="modal"></a>
		<div class="modal-content" id="modal-login-content">
		</div>
		<footer id="modal-login-footer">
<div class="l-row">
	<div class="l-col l-col-ts-1-4">
		<h5 class="is-strong" data-jnp="mt.Information">Informace</h5>
	</div>
	<div class="l-col l-col-ts-1-4 l-col-ts-offset-1-4">
		<h5 class="is-strong" data-jnp="mt.FollowUs">Sledujte nás</h5>
	</div>
</div>
<div class="l-row">
	<div class="l-col l-col-ts-1-4">
		<ul>
			<li><a href="http://play.iprima.cz/faq" data-jnp="mt.FAQ">Nápověda</a></li>
			<li><a href="https://play.iprima.cz/kontakt" data-jnp="mt.ContactForm">Kontaktní formulář</a></li>
			<li><a href="http://play.iprima.cz/test-kompatibility" data-jnp="mt.CompatibilityTest">Test kompatibility</a></li>
		</ul>
	</div>
	<div class="l-col l-col-ts-1-4">
		<ul>
			<li><a href="http://play.iprima.cz/podminky" data-jnp="mt.TermsConditions" target="_blank">Všeobecné podmínky</a></li>
			<li><a href="http://www.iprima.cz/sites/default/files/zasady-ochrany-osobnich-udaju.pdf" data-jnp="mt.Privacy" target="_blank">Ochrana osobních údajů</a></li>
			<li><a href="http://www.iprima.cz/cookies" data-jnp="mt.UsingCookies" target="_blank">Využívání cookies</a></li>
		</ul>
	</div>
    <div class="l-col l-col-ts-1-4">
        <ul>
            <li><a href="https://www.facebook.com/PrimaPLAY/" data-jnp="mt.FacebookUrl" target="_blank">Facebook</a></li>
            <li><a href="https://twitter.com/playprima" data-jnp="mt.TwitterUrl" target="_blank">Twitter</a></li>
            <li><a href="https://www.instagram.com/playprima/" data-jnp="mt.InstagramUrl" target="_blank">Instagram</a></li>
        </ul>
    </div>
</div>
</footer>
	</div>
	<a href="#!" class="modal-close" title="Close this modal" data-close="Close" data-dismiss="modal">?</a>
</section>
<script src="//cdn.ravenjs.com/2.1.0/raven.min.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript" charset="utf-8" src="http://go.cz.bbelements.com/bb/bb_one2n.js"></script>
		<script type="text/javascript">
			var bbkeywords = '';
				bmone2n.addPosition('23145.3.1.1','');
				bmone2n.addPosition('23145.3.1.2','');
				bmone2n.addPosition('23145.3.1.5','');
				bmone2n.addPosition('23145.3.1.3','');
				bmone2n.addPosition('23145.3.1.12','');
			bmone2n.getAd('go.cz.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
		</script>
<div id="bmone2t-23145.3.1.1" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd('23145.3.1.1'); /* ]]> */</script></div>
<div id="bmone2t-23145.3.1.2" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd('23145.3.1.2'); /* ]]> */</script></div>
<div id="bmone2t-23145.3.1.5" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd('23145.3.1.5'); /* ]]> */</script></div>
<div id="bmone2t-23145.3.1.3" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd('23145.3.1.3'); /* ]]> */</script></div>
<div id="bmone2t-23145.3.1.12" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd('23145.3.1.12'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>
</body>
<!-- monitoring
__ETN_.O.K.__
// monitoring -->
</html>
